Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 (EBS) stellt keine E-Mails mehr zu

Frage Microsoft Exchange Server

Mitglied: InShaDan

InShaDan (Level 1) - Jetzt verbinden

29.11.2010 um 14:28 Uhr, 7221 Aufrufe, 4 Kommentare

Hi Admins,

folgende Situation, in der ich Eure Hile bräuchte.

In unserem Essential Business Server 2008 Netzwerk werden seit heute Nacht keine E-Mail mehr an die jeweiligen Mitarbeiter zugestellt, bzw. diese können keine E-Mails mehr senden. Lediglich untereinander/innerhalb der Domain können E-Mails gesendet werden.

Grund hierfür lies sich recht schnell auf dem Edge-Server ermitteln. Dort sehen etliche zig E-Mails in der Warteschlange, die das weiterleiten an den Hub-Server mit der Fehlermeldung

"451 4.4.0 Primary Target IP address responded with 454 4.7.5 Certificate Validation Failure....Attempted failover to alternative host but that did not succeed. Either there are no alternative hosts or delivery failed to all alternative hosts"

Da ich selber gerade nicht vor Ort bin, kann ich mich nicht um das Zertifikat kümmern, bzw. es erneuern. Eine Alternative hierzu bot sich in dem Artikel von Rock Wang (http://social.technet.microsoft.com/Forums/en/exchangesvrtransport/thre ...).

Nachdem diese Änderungen durchgeführt wurden, wollte ich diese auf den Edge-Server synchronisieren. Dazu habe ich mich des Artikels im Technet bedient (http://technet.microsoft.com/de-de/library/aa996383(EXCHG.80).aspx). Allerding bisher ohne größeren Erfolg.

Habt Ihr noch einen Tipp, was man zu schnellen Beseitigung durchführen kann?

Gruß Alex
Mitglied: ollembyssan
29.11.2010 um 14:50 Uhr
454 4.7.5 Certificate Validation Failure

Hier steht es doch bereits und du hast den Fehler selbst erkannt. Dann mach dich mal auf den Weg zu "vor Ort"

Gruß,

Ole
Bitte warten ..
Mitglied: InShaDan
29.11.2010 um 14:57 Uhr
Hi Ole,

wenn es so einfach wäre. Leider trennen mich derzeit noch ca. 400 km zu meinen Servern und ein Termin beim Kunden . Folgelich suche ich eine Lösung um das kurzfristig zu überbrücken.

Gruß Alex
Bitte warten ..
Mitglied: ollembyssan
29.11.2010 um 15:54 Uhr
Um das nur kurzfristig zu überbrücken musst du die Gegenseitige TLS-Authentifizierung der Sendeconnectoren deaktivieren.

Gruß,

Ole
Bitte warten ..
Mitglied: InShaDan
30.11.2010 um 08:10 Uhr
Hi, das hatte ich ja gestern auch versucht, leider ohne Erfolg. Der Edge-Server war weiterhin der Meinung, er müsse TLS verwenden. Naja; ich habe das neue Zertifikat erstellt und ein neues Edge Abo eingetragen.

Danke nochmal.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

E-Mail
gelöst Outlook stellt keine Verbindung zum Exchange her (2)

Frage von ketanest112 zum Thema E-Mail ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (15)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Netzwerke
VLAN Verständnissproblem (9)

Frage von Dragan123 zum Thema Netzwerke ...