Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007, Edge sendet nicht an internen Mail Server

Frage Microsoft Exchange Server

Mitglied: tomrauchhaus

tomrauchhaus (Level 1) - Jetzt verbinden

16.01.2009, aktualisiert 08:24 Uhr, 3971 Aufrufe

Guten Morgen,

habe ihr einen Exchange mit Edge installiert, Sync Datei exportiert und eingefügt. Senden geht soweit, leider kann ich aber keine Mails empfangen, die landen auf dem Edge und verbleiben da, weil er anscheinend nicht weiß wohin damit.

Fehlermeldung aus dem Queue Viewer vom Edge:

Last Error: A matching connector cannot be found to route the external recipient
Queue ID: mail\Unreachable

Habe eigentlich schon sämtliche Konfigurationen ausprobiert, aber nichts hat geholfen.

Ideen?

-Edit 08:23
Habe jetzt mal versucht die EdgeSynchronization zu erzwingen, dabei kam folgendes raus. Könnte das die Ursache sein?

[PS] C:\>Start-EdgeSynchronization


Result : CouldNotConnect
Type : General
Name : CN=mail,CN=Servers,CN=Exchange Administrative Group (FYDIBOHF2
3SPDLT),CN=Administrative Groups,CN=Qioptiq Optikai Rendszerek
Kft,CN=Microsoft Exchange,CN=Services,CN=Configuration,DC=qio
ptiq,DC=local
FailureDetails : The LDAP server is unavailable.
StartUTC : 16.01.2009 07:22:44
EndUTC : 16.01.2009 07:23:05
Added : 0
Deleted : 0
Updated : 0
Scanned : 0
TargetScanned : 0



Grüße Tom
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2007 (SBS 2008) - Eingetragene Termine von Outlook Clients verschwinden (4)

Frage von fr4nkd zum Thema Exchange Server ...

Exchange Server
Support für Exchange 2007 endet am 11. April 2017 (3)

Link von transocean zum Thema Exchange Server ...

Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte