Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 keine eMails nach extern

Frage Microsoft Exchange Server

Mitglied: AlexanderV

AlexanderV (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 21:32 Uhr, 4095 Aufrufe, 7 Kommentare

Hallo Support Forum,

ich möchte eines vorweg sagen, ich bin kein ausgebildeter ITler, ich bin eigendlich nur Angestellter einer größeren Steuerkanzlei und mache so nebenbei bei uns die EDV. Leider meint mein Chef das ich voll Admin bin und das ich mal einen Exchange 2007 installieren und einrichten soll. Soweit habe ich das auch noch hinbekommen, nun komme ich aber an einen Problem an den ich nicht weiter komme. Ich hole meine eMails mit POPCon beim Provider ab und dann werden die auch zum Exchange verteilt. Das habe ich noch hinbekomme, aber wie stelle ich das ein das der Exchange auch eMails nach draußen sendet?

Und bei Outlook 2003 kommt beim Versenden von mails die Nachricht das die eMailadresse nicht akzeptiert wird, hängt das damit zusammen das die eMails nicht nach draußen versendet werden?

Bitte nicht lachen, ich bin eben nicht der Profi und mein Chef will unbedingt das ich das mache und keine externe Firma, also stehe ich mit der Sch.... hier zu gucken und benötige nun eure Hilfe.

Gruß
Alexander
Mitglied: DrJail
11.10.2007 um 20:36 Uhr
Dein Exchangeserver wird versuchen die Mailadressen intern aufzulösen
was anscheinend logischerweise scheitert

Wie hast du denn den SMTP Service des Servers konfiguriert?
Falls du ihn nicht Konfiguriert hast - ist dies definitiv dein Problem

lg. René
Bitte warten ..
Mitglied: AlexanderV
11.10.2007 um 20:51 Uhr
Hallo,

erstmal danke für deine Antwort.

Meinst du unter der Registerkarte Sendeconnectoren? Da habe ich das so gemacht unter den Domainen ein * und dann in der Registerkarte EMAIL da habe ich einen Punkt bei EMail über Smarthost senden und dann meinen Provider angegeben.

Nur das klappt leider nicht.

Weiß du einen Rat?

Gruß
Alexander
Bitte warten ..
Mitglied: DrJail
11.10.2007 um 21:05 Uhr
Hi Alexander,

die Einstellungen für die Postausgangsserver Authentifizierung
hast du auch eingetragen?
Bitte warten ..
Mitglied: AlexanderV
11.10.2007 um 21:08 Uhr
Hallo,

meinst du das BenutzerID und Passwort um mich am Server beim Provideranzumelden? wenn ja dann habe ich das auch eingetragen, leider habe ich keinen Erfolg.

In meiner Logdatei steht folgendes:
2007-10-11T19:04:55.297Z,192.168.1.204,Exchange,213.165.64.100,,08C9D965AA02C038,Rausgehende Mails,SMTP,SEND,37,,ziel@mail.de,250 2.1.5 got it {mx072},1426,1,,,,,absender@domaine.local,2007-10-11T19:04:54.562Z
Bitte warten ..
Mitglied: DrJail
11.10.2007 um 21:17 Uhr
absender@domaine.local klingt etwas strange
wenn du auf deinem Exchange Server ins AD tigerst,
dir nen User aussuchst und dann auf Exchange Adressen (hab den
Reiter grade nicht im Kopf) klickst, was genau steht dann
bei SMTP für eine Email adresse bei dem (irgendeinem vorhandenen)
Benutzer?
Bitte warten ..
Mitglied: AlexanderV
11.10.2007 um 21:27 Uhr
Hallo,

nein ich habe natürlich richtige eMailadressen da stehen, die habe ich nur beim Posting verändert. Die Registerkarte im AD gibt es seit Exchange 2007 nicht mehr
Bitte warten ..
Mitglied: DrJail
11.10.2007 um 21:32 Uhr
Dann bleibt noch die Frage offen:

Akzeptiert dein Exchange Server die Sender oder Empfänger E-Mail Adresse nicht?
Wie lautet denn der Tenor der Fehlermeldung genau?
und schau mal nach deinen Privaten Nachrichten im Forum
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Exchange 2013 dynamische Verteilergruppe verschickt keine Emails (5)

Frage von blackhawk17 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Server 2010 Emails aufbewahren? Brauche einen Rat (5)

Frage von phantasist zum Thema Exchange Server ...

Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...