Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 empfängt keine mails über 10MB

Frage Microsoft Exchange Server

Mitglied: IT-Arsonist

IT-Arsonist (Level 1) - Jetzt verbinden

01.07.2010 um 09:00 Uhr, 7892 Aufrufe, 3 Kommentare

hallo,

ich hab ein problem mit meinem exchange 2007. exchange ist bestandteil eines 2008er sbs servers. für den download der mails nutze ich die sbs hausmittel. also den pop3 connector vom sbs. geht auch alles soweit. nun empfängt mein exchange aber keine mails über 10mb. erst dachte ich es wäre die 10mb beschränkung. aber selbst nachdem ich in den connectoren die grenze auf 30mb gesetzt habe, hat er nicht die mails gezogen. in den ereignisanzeigen steht für das betreffende postfach folgendes:

"Die TCP/IP-Verbindung mit dem Server "mail.*.de" wurde bei dem Versuch beendet, auf das Postfach "@***.de" zuzugreifen. Die Gründe hierfür können Serverprobleme, Netzwerkprobleme, ein längerer Inaktivitätszeitraum, ein Verbindungszeitlimit oder falsche Verbindungseinstellungen sein."

diese meldung kommt nur bei den betreffenden postfächern, wo eine mail über 10mb liegt. 2. problem ist das er wenn er die meldung abgibt, er das postfach auch nicht weiter beachtet. heißt... er lässt kleinere mails einfach in dem webfach liegen. der abruf geht dann erst wieder wenn ich die große mail entfernt habe. jemand eine idee?

- gibt es im exchange irgendwo eine einstellung für zeitüberschreitung beim abruf?
- kann ich irgendwo einstellen das er so "mega" große mails einfach überspringt und sich nur die kleineren zieht?
- wenn er große mails nicht annimmt, kann exchange eine mail dem versender schicken das die mail zu groß war?

ist mein erster exchange, also nicht gleich mit dem knüppel drauf ;)

gruß
Mitglied: goscho
01.07.2010 um 10:14 Uhr
Hallo IT-Arsonist,

schau mal hier rein:
http://www.msexchange.org/articles-tutorials/exchange-server-2007/manag ...

Möglicherweise hast du ein Limit vergessen zu ändern.
Bitte warten ..
Mitglied: IT-Arsonist
01.07.2010 um 16:25 Uhr
hi,

ich hab noch nen "fehler" in der firewall konfig gefunden. die großen mails die ich bis jetzt hatte sind nun alle sauber durch.

aber danke nochmal für deinen link. der ist echt super
Bitte warten ..
Mitglied: genius
23.08.2010 um 10:22 Uhr
Und was hast du in der Firewall geändert?
Ich habe genau das gleiche Problem, wie oben beschrieben, alle Limits sind hochgesetzt.

Danke
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 routet E-Mails in falsches Postfach (13)

Frage von MasterPhil zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 und 2010 Koexistenz - Transportprobleme (3)

Frage von john-doe zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...