Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007, empfang geht senden nicht möglich, NS Auflösung scheint zu funktionieren

Frage Microsoft Exchange Server

Mitglied: tomrauchhaus

tomrauchhaus (Level 1) - Jetzt verbinden

16.12.2008, aktualisiert 18.12.2008, 6822 Aufrufe, 5 Kommentare

Hallo,

habe hier ein kleine Problem, Exchange 2007 auf einem 2003 Std Srv aufgesetzt, soweit ein bisschen konfiguriert, empfangen geht auch ohne Probleme.

Senden klappt allerdings nicht, NS Auflösung scheint wiederrum aber zu funktionieren. Folgendes steht z.B in der Connectivity log:

2008-12-16T20:33:53.718Z,08CB2DAB0F831800,SMTP,gmx.de,>,"mx0.gmx.net[213.165.64.100], mx0.gmx.de[213.165.64.100]"
2008-12-16T20:33:54.015Z,08CB2DAB0F831800,SMTP,gmx.de,>,Established connection to 213.165.64.100
2008-12-16T20:33:57.047Z,08CB2DAB0F831800,SMTP,gmx.de,>,Established connection to 213.165.64.100
2008-12-16T20:33:57.250Z,08CB2DAB0F831800,SMTP,gmx.de,-,Retry

Muss dazu sagen das der Serverstandort Ungarn ist, wir eine feste IP bei der Tcom HU haben. MX Record zeigt auf unsere IP, keine Zwischenstationen. Ich bin mir auch nicht ganz sicher was beim Send Connector eingetragen werden muss. Bei den DNS Auflösungen stehen die TCOM DNS Server drin.

Grüße Tom
Mitglied: education
17.12.2008 um 19:13 Uhr
welche fehlermeldung bekommst du in ol?

der mx eintrag deiner ip bzw dom hat nichts mit den senden zu tun.

schon mal über einen smarthost probiert?
Bitte warten ..
Mitglied: tomrauchhaus
18.12.2008 um 11:34 Uhr
Was ist ein OL? O_o

Das Smarthostsystem verstehe ich ehrlich gesagt nicht ganz, bzw. weiß nicht wie ich das einstellen muss!

Bin dazu noch total Lotus Notes geschädigt, daher ist irgendwie meine Denkweise was den Exchange angeht glaube ich etwas falsch.
Bitte warten ..
Mitglied: education
18.12.2008 um 17:27 Uhr
OL = Outlook
smarthost sind relay worüber du email verschicken kannst,
gibts aber auch in notes bereich
Bitte warten ..
Mitglied: tomrauchhaus
18.12.2008 um 17:36 Uhr
Oh, Ok.

Outlook gibt garkeine Fehermeldung wieder, irgendwas stimmt da mit der Installation nicht, fange jetzt nochmal von vorne an, allerdings kriege ich den Exchange auch nicht deinstalliert wegen der tollen Public Database.

Naja, ich probier mal weiter, vorerst mach ich den Threat zu.
Bitte warten ..
Mitglied: education
18.12.2008 um 21:49 Uhr
Zitat von tomrauchhaus:
Oh, Ok.

Outlook gibt garkeine Fehermeldung wieder, irgendwas stimmt da mit
der Installation nicht, fange jetzt nochmal von vorne an, allerdings
kriege ich den Exchange auch nicht deinstalliert wegen der tollen
Public Database.

Naja, ich probier mal weiter, vorerst mach ich den Threat zu.

na dann GL

wie du die öffentliche database los wirst :
link ms technet
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...