Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 - Fehler bei der Zustellung der Nachricht

Frage Microsoft Exchange Server

Mitglied: DaRocco

DaRocco (Level 1) - Jetzt verbinden

04.03.2013 um 12:19 Uhr, 1253 Aufrufe, 3 Kommentare

Hallo zusammen,

Im Einsatz sind Exchange 2007 und Outlook 2010.

Ich (Max Mustermann) schicke einem Mitarbeiter (Herbert Mustermann) einen Termin und erhalte folgende Fehlermeldung:

Diagnoseinformationen für Administratoren:

Generierender Server: exchange.firma.local

IMCEAEX-_O=Firma_OU=ERSTE+20ADMINISTRATIVE+20GRUPPE_cn=Recipients_cn=ExUser@firma.local
#550 5.1.1 RESOLVER.ADR.ExRecipNotFound; not found ##

Ursprüngliche Nachrichtenkopfzeilen:

Received: from exchange.firma.local by exchange.firma.local
with mapi; Thu, 21 Feb 2013 15:26:15 +0100
Content-Type: application/ms-tnef; name="winmail.dat"
Content-Transfer-Encoding: binary
From: "Mustermann, Max" <max.mustermann@firma.local>
To: ExUser
<IMCEAEX-_O=Firma_OU= ERSTE+20ADMINISTRATIVE+20GRUPPE _cn=Recipients_cn=ExUser@firma.local>,
"Mustermann, Erika" <erika.mustermann@firma.local>
Date: Thu, 21 Feb 2013 15:26:14 +0100
Subject: Zugesagt: test
Thread-Topic: test


Das merkwürdige daran ist, dass der Fehler nur bei Terminen auftritt und nicht bei E-Mails.
Das Postfach des Mitarbeiters "ExUser" existiert seit mehreren Jahren nicht mehr.
Das Postfach des Mitarbeiters "Mustermann, Erika" existiert noch und ich kann leider keinen Zusammenhang zu "Mustermann, Herbert" oder "ExUser" finden.

Adressbuch herunterladen hat auch nichts geholfen und in der Autovervollständigung hatte ich "Mustermann, Herbert" noch gar nicht drin.
Kann mir bitte jemand weiterhelfen?
Mitglied: Ravers
04.03.2013 um 14:53 Uhr
Moin,

ich vermute Ihr habt euren Exchange migriert. Und bei dem Termin nimmt Ihr den aus der Wiederwahlliste.
Dies kann aber noch vom alten Exchange kommen. Nimm mal nicht den Kontakt aus der Wiederwahlliste (sondern lösche diese) und gehe übers Adressbuch.
Dann sollte es gehen.

greetz
ravers
Bitte warten ..
Mitglied: DaRocco
04.03.2013 um 15:29 Uhr
Es gab bei mir keine Autovervollständigung und ich habe den Kontakt direkt aus dem Adressbuch angewählt.
Bitte warten ..
Mitglied: DaRocco
28.03.2013 um 16:00 Uhr
Fehler behoben:

1. Regeln im Outlook exportieren
2. Outlook.exe /cleanrules
3. Regeln importieren
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2007 und 2010 Koexistenz - Transportprobleme (3)

Frage von john-doe zum Thema Exchange Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...