Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 identifiziert sich falsch

Frage Microsoft Exchange Server

Mitglied: mazze58

mazze58 (Level 1) - Jetzt verbinden

21.06.2012, aktualisiert 11:21 Uhr, 2302 Aufrufe, 4 Kommentare

Exchange 2007 identifiziert sich falsch

Hallo Zusammen

Ich habe folgendes Problem:

Wenn ich mich mit telnet auf dem Exchange Server anmelde unter telnet mail.firma.com 25, dann meldet sich der Server mit folgender Adresse zurück:

220 Servername.intdomäne.net Microsoft.... etc.

Wo kann ich den Eintrag ändern, dass der Server beim anmelden oder beim helo folgender Eintrag meldet:

220 mail.firma.com Microsoft...

Für Eure Hilfe wäre ich dankbar.
Gruss Luigi Mazzucchelli
Mitglied: Ausserwoeger
21.06.2012 um 12:21 Uhr
Im Sendeconnector des Exchange Servers !
Organisationskonfiguration\Hub Transport\ Sendeconnectors

Steht da ja groß da Geben sie den FQDN an, dern dieser Connector als Antwort auf Helo oder Ehlo bereitstellen soll.

LG
Bitte warten ..
Mitglied: mazze58
21.06.2012 um 15:35 Uhr
Hallo Herr Ausserwoeger

Habe dies schon gemacht und den Server neu gestartet. Jedoch ohne Erfolg. Exchange meldet immer noch server.internedomäne.net. Was habe ich vergessen?

Gruss Luigi Mazzucchelli
Bitte warten ..
Mitglied: Luie86
21.06.2012 um 15:53 Uhr
Hallo,

hast du das auch im Empfangsconnector gesetzt?
Weil so wie ich deinen 1. Post lese, möchtest du beides...

Außerdem ist Connect per SMTP auf Exchange empfangen...


Gruß Daniel
Bitte warten ..
Mitglied: mazze58
21.06.2012 um 16:30 Uhr
Hallo Daniel

Danke für den Tipp. Es war der Default Empfangsconnector der noch falsch war.

Gruss Luigi
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2007 Migration auf Exchange 2016 (3)

Frage von obliterator zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Migration 2007 auf 2013 (2)

Frage von quattrophilip zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 und 2010 Koexistenz - Transportprobleme (3)

Frage von john-doe zum Thema Exchange Server ...

Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (14)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...