Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 identifiziert sich falsch

Frage Microsoft Exchange Server

Mitglied: mazze58

mazze58 (Level 1) - Jetzt verbinden

21.06.2012, aktualisiert 11:21 Uhr, 2317 Aufrufe, 4 Kommentare

Exchange 2007 identifiziert sich falsch

Hallo Zusammen

Ich habe folgendes Problem:

Wenn ich mich mit telnet auf dem Exchange Server anmelde unter telnet mail.firma.com 25, dann meldet sich der Server mit folgender Adresse zurück:

220 Servername.intdomäne.net Microsoft.... etc.

Wo kann ich den Eintrag ändern, dass der Server beim anmelden oder beim helo folgender Eintrag meldet:

220 mail.firma.com Microsoft...

Für Eure Hilfe wäre ich dankbar.
Gruss Luigi Mazzucchelli
Mitglied: Ausserwoeger
21.06.2012 um 12:21 Uhr
Im Sendeconnector des Exchange Servers !
Organisationskonfiguration\Hub Transport\ Sendeconnectors

Steht da ja groß da Geben sie den FQDN an, dern dieser Connector als Antwort auf Helo oder Ehlo bereitstellen soll.

LG
Bitte warten ..
Mitglied: mazze58
21.06.2012 um 15:35 Uhr
Hallo Herr Ausserwoeger

Habe dies schon gemacht und den Server neu gestartet. Jedoch ohne Erfolg. Exchange meldet immer noch server.internedomäne.net. Was habe ich vergessen?

Gruss Luigi Mazzucchelli
Bitte warten ..
Mitglied: Luie86
21.06.2012 um 15:53 Uhr
Hallo,

hast du das auch im Empfangsconnector gesetzt?
Weil so wie ich deinen 1. Post lese, möchtest du beides...

Außerdem ist Connect per SMTP auf Exchange empfangen...


Gruß Daniel
Bitte warten ..
Mitglied: mazze58
21.06.2012 um 16:30 Uhr
Hallo Daniel

Danke für den Tipp. Es war der Default Empfangsconnector der noch falsch war.

Gruss Luigi
Bitte warten ..
Ähnliche Inhalte
Exchange Server
OWA Exchange 2007 falsche Darstellung
Frage von technikdealerExchange Server1 Kommentar

Hay Ihr. Ich habe ein Windows Server 2008 SP2 Server mit Exchange 2007. Seit kurzem haben wir das Problem ...

LAN, WAN, Wireless
Kabel Internet - Nicht identifiziertes Netzwerk
gelöst Frage von bolle01LAN, WAN, Wireless6 Kommentare

Moin, nachdem ich das Kabelmodem Cisco EPC32080 angeschlossen habe und danach die Rechner/Konsolen (4 Geräte) eingschaltet habe kommt, nicht ...

Exchange Server
Exchange Autodiscover - Falsche URL
gelöst Frage von tomi93Exchange Server6 Kommentare

Hallo Admins, ich habe zurzeit Probleme mit einem Exchange Server. Server: SBS 2011 Exchange: 2010 Bei den Clients funktioniert ...

Exchange Server
Exchange 2007 nimmt für bestimmte Domäne falschen MX-Record
gelöst Frage von DGI-SysAdmExchange Server4 Kommentare

Liebe Gemeinde :-) Nun bin ich mit meinem Latein am Ende Sachverhalt: mail an "info@spezialdomain.de" (und nur hier gibt ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 19 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 23 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 5 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Windows 10
Probleme mit Dateien, deren Pfad + Dateiname länger als 256 Zeichen sind
Frage von FalaffelWindows 109 Kommentare

Guten Tag, unter Windows 10 scheint es immer noch das Problem zu geben, dass der Pfad + Dateiname einer ...