Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Exchange 2007 install Active Directory und DNS defekt

Frage Microsoft Exchange Server

Mitglied: swissadmin

swissadmin (Level 1) - Jetzt verbinden

30.08.2007 um 08:37 Uhr, 3328 Aufrufe

Hallo zusammen,

da ich hier neu bin möchte ich mich bei allen einmal kurz vorstellen und hallo sagen. ich bin vor 1.5 jahren als quereinsteiger in die IT gekommen und bin bei uns als admin tätig. seit juli darf ich mich auch mcsa 2003 messaging nennen. momentan gehts im selbststudium zum mcse (hoffentlich)!

so nun mein problem

ich habe auf einem testsystem exchange 2007 installiert ( hostsystem ist ein x64 Win 2003 R2 SP2 Server --> active directory, dns active directory integriert, wins, eingerichtet )

vorher lief alles einwandfrei. nslookup forward und reverse alles ok. ad in ordnung.
so und jetzt kommts.
exchange 2007 setup gestartet
danach musste ich noch smtp und nntp deinstallieren und laut ms commando denn iis auf x64 umstellen.
danach lief die installation ohne probleme durch ( forest / domainprep, .... )
so und nun , nach der install war im dns keine forward lookup zone mehr vorhanden !!
wenn ich versucht habe manuell eine zone anzulegen ( nicht ad integriert ) ging das , konnte sie aber nicht mehr ins ad einbinden und nach ca.10min war diese zone auch wieder verschwunden
und nach einem server neustart konnte ich mich dann zu guter letzt nicht mehr anmelden. weder mit meinem account --> ( domänen,schema,organisationsadmin) noch mit einem user von einem pc aus. AD komplett defekt. So ist mal meine annahme.

kann mir bitte jemand sagen ob dies ein bekanntes problem ist oder was ich falsch gemacht habe.
ich muss ende jahr denn 2007 im geschäft implementieren und möchte doch vorher eine erfolgreiche testinstall hinbekommen

danke im vorraus
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Windows 2016 Hyper-V und VHDS (18)

Frage von emeriks zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...