Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 neuer Benutzer, kein Mail Empfang von extern (1und1)

Frage Microsoft Exchange Server

Mitglied: Fieldmaster

Fieldmaster (Level 1) - Jetzt verbinden

31.05.2011, aktualisiert 10:47 Uhr, 4793 Aufrufe, 2 Kommentare

Hallo,

ich habe heute auf einem sbs 2008 mit Exchange 2007 einen neuen Benutzer angelegt(zuerst in AD dann das Postfach in Exchange unter Angabe der first storage group ).
Jetzt funktioniert das Senden nach Intern und Extern und der Empfang von intern. Die Mails werden aber leider nicht vom 1und1 Account abgerufen.
Der neue Benutzer ist Mietglied der gleichen Gruppen wie die bestehenden Benutzer- bei denen alles funktioniert. Empfangs- und Sendeconnectoren sind angelegt(Hub Transport).

Ich habe bisher nur mit Exchange 2003 gearbeitet. Dort konnte man den Benutzer in den Empfängerrichtlinien selbst mit Adresse und PW angeben- wodurch ich dieses Problem dort nie hatte.

Mittlerweile habe ich schon 5 Stunden mit der Fehlersuche verbracht. Habe ich vielleicht etwas vergessen?

Vielen Dank für Eure Hilfe

Gruß Martin
Mitglied: HubertN
31.05.2011 um 11:45 Uhr
Moin

Du hättest dir das Leben sicher einfacher gemacht, wenn du den Benutzer über den Assistenten des SBS angelegt hättest.

Wie sollen die Mails ins Postfach kommen, wenn du sdie extern von 1und per POP3 abholst, das aber nicht konfigurierst. ?! Suche dir also denh POP-Connektor und konfiguriere dort das Postfach.

Gruß

Hubert
Bitte warten ..
Mitglied: Fieldmaster
31.05.2011 um 12:21 Uhr
Ich hab gewusst das ich aufm schlauch steh Vielen Dank Hubert!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Exchange Server
E-Mail bei neuem Posteingang an externen Empfänger (6)

Frage von woodlouse zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 - Kunde empfängt eigene Mails aber empfänger bekommt nichts (5)

Frage von PixL86 zum Thema Exchange Server ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...