Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 nimmt keine Mails von iPhones an

Frage Microsoft Exchange Server

Mitglied: markusotto

markusotto (Level 1) - Jetzt verbinden

07.04.2009, aktualisiert 11:17 Uhr, 3211 Aufrufe, 6 Kommentare

Hallo Admins

ich bin auf der Suche nach der passenden Einstellung. Unser Exchangeserver leitet kein Emails weiter welche von einem iPhone gesendet wurden an die User weiter.

Ich hab das jetzt mit 4 verschiedenen iPhones und diversen darauf eingerichteten Email Konten versucht. Der Antispam Filter löscht diese Mails sofort. Ich als Admin bekommen nur die Löschungsmail. Nur wenn ich den Inhaltsfilter abschalte (noch nicht mal kleinst Stufe reicht) kommt die Mail durch. In den Testmails steht abert nichts drin.

Ich hoffe das hier jemand einen Ansatzpunkt für mich hat.

Vielen Dank

Markus
Mitglied: v-m-r-de
07.04.2009 um 19:37 Uhr
Hi,

Du versendest also eine e-Mail vom iphone über div. E-Mailkonten.
Aber wo liegen diese Konten auf dem besagten Exchange oder wo?

Gruß,
Volker
Bitte warten ..
Mitglied: markusotto
07.04.2009 um 19:45 Uhr
Hi Volker

Ich schicke z.B. über eine T-Online oder auf GMail Adresse, aber auch noch drei andere Personen versuchen an die Firmenadresse zu schicken, werden aber alle gelöscht. Der selbe Account vom Laptop geht aber, da kommen kommen alle Mails an.

Markus
Bitte warten ..
Mitglied: v-m-r-de
07.04.2009 um 19:57 Uhr
Hi Markus!

Hast Du Dir schon mal den E-Mail Header genauer angesehen.
Also Mail an eine andere externe Adresse senden, 1x vom iphone und 1x vom Laptop.
Gibt es hier Unterschiede?

Welchen Antispam-Filter hast du im Einsatz?
Bekommt der Absender auch eine Meldung?
Steht bei Dir kein Grund für die Löschung drin?

Gruß,
Volker
Bitte warten ..
Mitglied: markusotto
07.04.2009 um 21:11 Uhr
Hi Volker

Das ist der Inhaltsfilter
Haben uns den Header angeschaut, da steht nur was von iPhone sonst nichts
Es kommt keine Mail vom Server zurück . Das ist mein Problem dabei, wie ist das bei anderen Denen ich eine Mail schicke

Danke
Markus
Bitte warten ..
Mitglied: v-m-r-de
07.04.2009 um 23:33 Uhr
Hi,

gehen die beiden Mails auch über selben Server den Weg zu Dir?
Oder ist da evtl. noch ein Dienst wie MobileMe oder so dazwischen.

Den die Mails vom iPhone meines Bruders kommen bie mir und meinem Ex2007 ohne Probleme durch.
Er greift auf einen IMAP/SMTP Server direkt zu.
Sehe in seinen Header nur bei X-Mailer ein iPhone Mail
Ansonsten wird es über die xxx-000-00-customers.d1-online.com versendet an den SMTP Server....

Wie sieht das bei Dir aus, welch der Inhaltsfilter aus ist?

Gruß,
Volker
Bitte warten ..
Mitglied: markusotto
08.04.2009 um 07:45 Uhr
Guten Morgen Volker

Wenn der Inhaltsfilter aus ist, dann kommen die Mailsan, aber nur dann, selbst auf kleinster Stufe geht es nicht durch. Mich wundert ja nur, das es von Unterschiedlichen Leuten ist quer durch die BRD und verschiedene Provider.

ich habe in meinem T-Online den smtpmail.t-o.. eingestellt

Gruß
Markus
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange2007 - iPhone - Formatierungsprobleme von Mails (4)

Frage von ArnoNymous zum Thema Exchange Server ...

Exchange Server
Exchange 2016 Autodiscover für iPhone (6)

Frage von anak1m zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 nimmt keine externen mail mehr an (16)

Frage von Wern2000 zum Thema Exchange Server ...

Exchange Server
Exchange 2016 mit Outlook 2016 iPhone iOS 10.3.2

Frage von ServerBoss zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows 7
Bluesreens unternehmensweit (13)

Frage von SYS64738 zum Thema Windows 7 ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (12)

Frage von Keineahnungvonnix zum Thema Windows 10 ...

SAN, NAS, DAS
gelöst Synology DS213j (11)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...