Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 Outlook 2003 senden als nicht möglich ?

Frage Microsoft Exchange Server

Mitglied: Grobi81

Grobi81 (Level 1) - Jetzt verbinden

25.01.2013 um 15:59 Uhr, 3130 Aufrufe, 2 Kommentare

Hallo,
ich habe ein Frage die mich gerade aktuell im Job beschäftigt.
Im Einsatz haben wir einen Exchange Server 2007

Im Einsatz haben wir einen Server 2008 - x64.
Installiert ist ein Exchange Server 2007. v. 08.03.0213.000

Im Clientbereich haben wir Win7 x64 und WinXP im Einsatz.
Unter Win7 haben wir Office 2010 und unter XP - Office 2003 im Einsatz.
Alle Rechner sind in einer Domäne.

Nun zum eigentlichen Problem bzw. Feature.

2 User die mit ihrem persönlichem Postfach in Outlook angemeldet sind.
Beide User haben ein zusätzliches Gruppenpostfach eingefügt. Nennen wir es mal "Test@company.de"

Eingebunden unter Kontext Menü auf den Postfachnamen links in der Baumleiste - Datendateieigenschaften - Button Erweitert - Reiter Erweitert - Postfach hinzufügen - Fertig.

User 1:
Win7 = Office 2010

User 2:
Win7 = Office 2003

Beide haben auf dem Exchange Server 2007 die selben Rechte. Beide haben Vollzugriff und beide haben die Rechte "senden als".

User 1 kann im Namen des Postfaches Test@company.de eine Mail versenden.Als Absender steht "Test@company.de".
User 2 kann keine Mails in den Namen des Postfaches "Test@company.de" senden. Unzustellbarkeitsmail erscheint wegen fehlenden Rechten.

Gebe ich User 2 die Rechte "senden im Auftrag von" funktioniert dies mit dem Unterschied das als Absender steht" user 2 im Auftrag von Test@company.de.

Nun zu meiner eigentlichen Frage.
Beide User haben die selben Rechte. Aber unterschiedliche Office versionen.
Liegt es an Office 2003 das dieses Feature wie in Office 2010 nicht funktioniert ?

Habt ihr Erfahrungen damit ?


Vielen Dank für eure Hilfe. Ich hoffe ich konnte es einigermaßen verständlich definieren.
Mitglied: GuentherH
25.01.2013 um 16:28 Uhr
Hallo.

Liegt es an Office 2003 das dieses Feature wie in Office 2010 nicht funktioniert ?

Nein.

Entweder sind die Rechte nicht gleich, oder einer der User ist einer administrativen Gruppe. Überprüfe das einmal in diese Richtung.

Und, die Rechte "Senden im Auftrag" und "Senden als" vertragen sich nicht. Also immer nur eines der Rechte verwenden.

LG Günther
Bitte warten ..
Mitglied: Grobi81
25.01.2013 um 16:53 Uhr
Hi,

"Senden im Auftrag" und "Senden als" sind nicht gleichzeitig gesetzt. Das ist schon klar.
Beide haben keine Adminrechte. Aber User1 kann senden.

Ich habe das gerade noch mal getestet.
Jetzt scheint es zu funktionierten. Anscheinend hat es nur etwas gedauert bis die Rechte durchgegeben wurden. ???
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2013 kein Senden möglich
gelöst Frage von sdidiOutlook & Mail6 Kommentare

Hallo liebe Leute, ich habe in Outlook 2013 ein Exchange-Konto eingerichtet, alles läuft Jetzt habe ich ein zweites Exchange-Konto ...

Outlook & Mail
Outlook 2007 Senden Als konfigurieren
gelöst Frage von xbast1xOutlook & Mail5 Kommentare

Hallo, wir haben einen Exchange 2007 inkl. Outlook 2007. Ich möchte gern, dass im Outlook nicht steht "Im Auftrag ...

Exchange Server
Exchange 2013: Senden nicht möglich
gelöst Frage von lupoloExchange Server6 Kommentare

Hallo, ich habe das Gefühl, dass mein Exchange Server 2013 ein Postfach für das Senden "gesperrt" hat. Empfangen geht ...

Exchange Server
"Senden als" in Exchange 2007
gelöst Frage von jaysnafuExchange Server5 Kommentare

Hallo, folgendes Problem mit unserem Exchange 2007: Es gibt den Benutzer Wolfgang und Michael. Wolfgang fährt in den Urlaub; ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 2 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 2 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 14 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 20 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...