Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 - Outlook 2010 - zwei Postfächer - gesendet, gelöscht im jeweligen Postfach

Frage Microsoft Outlook & Mail

Mitglied: LKaderavek

LKaderavek (Level 2) - Jetzt verbinden

31.03.2014, aktualisiert 14.04.2014, 2844 Aufrufe, 3 Kommentare

Hallo,

ich habe das Problem, dass ich in meinem Outlook-Profil zwei Postfächer verbunden habe.

Zuerst das office@... und dann mein Privates.

Standardmäßig möchte ich über office versenden, das funktioniert.
Im Bedarf möchte ich über meine E-Mail Adresse versenden, das funktioniert auch, jedoch wird das gesendete E-Mail nicht im privaten Postfach gespeichert, sondern im Office-Postfach, genau das selbe habe ich beim Löschen von E-Mails aus dem Posteingang der privaten Adresse.

Gibt es irgendeine Einstellung, oder soll ich im Profil eine zweite Exchange-Anbindung einrichten, anstatt über Erweitert, das private Postfach einzubinden?

Bitte um Hilfe.

Danke

LG

Lukas
Mitglied: gemini
LÖSUNG 31.03.2014, aktualisiert 14.04.2014
Hallo Lukas,

soll ich im Profil eine zweite Exchange-Anbindung einrichten, anstatt über Erweitert, das private Postfach einzubinden?
das wäre mein Lösungsvorschlag gewesen. Ist am einfachsten einzurichten und funktioniert tadellos.

Früher, mit Outlook 2003, gabs keine mehrfachen Exchange-Konten, daher konnte man das mit dem Key DelegateSentItemStyle einstellen.
Siehe auch hier: Can you get DelegateSentItemsStyle to work in Outlook 2010?

Gruß,
gemini
Bitte warten ..
Mitglied: Kummerkasten
14.04.2014 um 22:28 Uhr
Hallo Lukas,

Ich würde auch 2 Profile einrichten und dann wenn Du Outlook startest, lass den Profilwizard öffnen um dann zu entscheiden mit welchen Konto Du dich anmelden möchest.Du kannst ja dann gegenseitig Full Access auf die Mailboxen geben.

Kummerkasten
Bitte warten ..
Mitglied: LKaderavek
14.04.2014 um 22:44 Uhr
Hallo Kummerkasten,

nachdem ich das lieber in einem Profil sehe und Gott sei Dank seit 2010 man mehrere Exchange-Konten einrichten kann, habe ich es jetzt so gelöst und das funktioniert wunderbar.

Danke

LG

Lukas
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...