Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 Outlook findet Exchange-Server nicht

Frage Microsoft Exchange Server

Mitglied: Axel69

Axel69 (Level 1) - Jetzt verbinden

15.08.2007, aktualisiert 17:00 Uhr, 17702 Aufrufe, 5 Kommentare

Hallo,

Betriebsystem: Windows Server 2003 Standard R2
Exchange Server 2007

Empfang und Senden klappt (intern & extern) vom Server (OWA) aus.
Die Benutzer können sich auch am Client anmelden.
Datei- und Druckerfreigabe funktioniert
Aber wenn ich Outlook (2003 und auch 2007) einrichte, wird der Exchange-Server nicht gefunden. Hat jemand eine Idee woran dies liegen könnte.
Ping zum Server klappt vom Client aus.

Ich habe eine Netzwerkkarte zusätzlich installiert. Die Einstellungen müssten aber alle ok sein.

Genaue Fehlermeldung wenn ich den Servernamen und den Benutzer eingegeben habe und dann auf NAMEN PRÜFEN klicke (Outlook 2007):
Die Aktion kann nicht abgeschlossen werden. Es steht keine Verbindung mit Microsoft Exchange zur verfügung. Outlook muss im Onlinemodus oder verbunden sein, um diesen Vorgang abzuschließen.

Andere Fehlermeldung ohne auf Prüfen zu klicken:
Ihre Server- oder Postfachnamen können nicht aufgelöst werden.

Gruß,
Ax
Mitglied: Iwan
15.08.2007 um 14:39 Uhr
deaktivier doch einfach mal testweise eine der beiden Netzwerkkarten
Bitte warten ..
Mitglied: Axel69
15.08.2007 um 15:54 Uhr
Problem gelöst. Es lag nicht am Mailserver, sondern es wurde die falsche IP-Adresse (zu einem anderen Server im Netz) vom Gateway- und DNS-Server per DHCP vergeben.
IP-Adresse und DNS/Gateway manuell bzw. fest eingegeben und jetzt gehts.
Bitte warten ..
Mitglied: cykes
15.08.2007 um 16:16 Uhr
Hi,

kannst Du den Beitrag bitte noch editieren, da im Titel Exchange 20007 steht, nur damit die
Suchfunktion noch greift
Und danach bitte noch den Beitrag als gelöst markieren.

Gruß

cykes
Bitte warten ..
Mitglied: Axel69
15.08.2007 um 16:30 Uhr
...bezieht sich doch auf Exchange 2007
Bitte warten ..
Mitglied: cykes
15.08.2007 um 17:00 Uhr
...bezieht sich doch auf Exchange 2007


Jup, is aber eine Null zu viel
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 unter Windows 10 hat Probleme mit Exchange Server 2010 (3)

Frage von Speedflo zum Thema Outlook & Mail ...

Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (17)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (15)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...