Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 und Outlook 2007 Remote.meinserver.de Anmeldefenster

Frage Microsoft Exchange Server

Mitglied: frezze-99

frezze-99 (Level 1) - Jetzt verbinden

10.12.2009 um 21:56 Uhr, 12949 Aufrufe, 9 Kommentare

Plötzlich verlangt Outlook einen Benutzer und Passwort für remote.meinserver.de

Seit heute verlangt mein Outlook 2007 beim Abrufen eines Exchange 2007 Kontos Anmeldeinformationen für remote.meinserver.de. Das Exchangekonto wird ohne Probleme abgefragt, kann Mails senden und empfangen, allerdings kommt im Anschluss das Anmeldefenster für remote.meinserver.de. Habe das Gefühl, dass es etwas mit Outlook Anywhere zu tun hat, allerdings kann ich das auch im Exchangemanager deaktivieren und die Abfrage kommt dann immer noch. Problem tritt auf allen Rechnern auf. Alles Windows 7 mit Outlook 2007.
Jemand ne Idee oder vielleicht das gleiche Problem !???
Wäre über Hilfe dankbar :o)

Gruss
Jan
Mitglied: asfi03
16.12.2009 um 13:14 Uhr
Hallo Jan,

ich habe nach dem Updaten das gleiche Problem - schaue schon immer, ob bei Dir jemand antwortet aber vielleicht hast Du schon eine Lösung?
Die Updates vom Client habe ich schon deinstalliert, das hat aber nicht geholfen.

Viele Grüße
Astrid
Bitte warten ..
Mitglied: frezze-99
16.12.2009 um 14:18 Uhr
Halllöle Astrid,

mittlerweile habe ich herausgefunden, dass wenn ich den IIS neu starte, ich für einige Zeit diese Abfrage nicht mehr bekomme.... Schließe also darauf, dass es etwas mit der Authentifizierung am IIS zu tun haben muss, dazu sind von Microsoft ja auch Updates für den Server 2008 erschienen... sollte sich das Problem nicht lösen lassen werde ich wohl nach und nach die Updates ab dem 10.12.09 deinstallieren und schauen was passiert.

Ne andere Lösung hab ich noch nicht, werde es hier aber posten falls sich was ergibt !

Gruß zurück
Jan
Bitte warten ..
Mitglied: asfi03
16.12.2009 um 14:51 Uhr
Hallo zurück,

die Client-Updates habe ich gestern schon deinstalliert, was nix geholfen hat und an den Server wollte ich da erst mal noch nicht ran, weil sich da manches sowieso nicht mehr entfernen lässt.

Ich habe aber auch noch mal gegoogelt und noch was neues gefunden unter

http://www.mcseboard.de/windows-forum-ms-backoffice-31/outlook-verlangt ...
http://www.petri.co.il/forums/showthread.php?s=0761c8cb40b23ce2f4634c66 ...

...man soll das Update-Rollup 9 für den Exchange 2007 installieren - ist bei mir gerade dabei, kann aber den Serverneustart erst später machen...

Habe mal Hoffnung und melde mich noch mal, ob`s was gebracht hat

Viele Grüße
Astrid
Bitte warten ..
Mitglied: frezze-99
16.12.2009 um 14:57 Uhr
Da muss ich dich leider enttäuschen, das Updaterollup bringt nichts... hab ich auch schon versucht... --- Nachtrag -- nee stimmt nicht, werde dass jetzt mal machen und den Server neustarten !!!

Gruss
Bitte warten ..
Mitglied: frezze-99
16.12.2009 um 16:14 Uhr
Hallo Astrid,

hier meine erfreuliche Nachricht ;o) also bei mir hat das Updaterollup 9 genau das bewirkt was es sollte, funktioniert wieder alles so wie vorher !!

Endlich ein Problem wieder vom Tisch !!!!! Gib mal ne Info obs bei dir auch geklappt hat...

Gruss
Jan
Bitte warten ..
Mitglied: asfi03
17.12.2009 um 08:57 Uhr
Hallo Jan,

na super, also ist das erst mal die richtige Lösung

Bei mir hat das leider erst mal noch nix gebracht. Aber vielleicht habe ich bei meinen "Reparaturversuchen" vorher auch irgendwas durcheinander gebracht... Werde mal rekapitulieren, was ich so verstellt habe. Wenn's bei Dir wieder funktioniert, muss ich dass auch noch hinkriegen.

Schönen Tag!
Astrid

Nachtrag:
Es geht jetzt, uff (hatte die Windows-Anmeldung deaktiviert RPC)
Bitte warten ..
Mitglied: frezze-99
17.12.2009 um 18:59 Uhr
Na also, wieder mal nen Fehler von Microsoft beseitigt :o)
Schön dass es geklappt hat !!! bin ich auch heilfroh, Kunden finden das nocht so witzig wenn das plötzlich nicht mehr funktioniert :o)

Gruß zurück
Bitte warten ..
Mitglied: frezze-99
18.12.2009 um 21:41 Uhr
FAZIT : Update-Rollup 9 für Exchange 2007 SP1 installieren
Bitte warten ..
Mitglied: rzlbrnft
04.05.2011 um 10:01 Uhr
Ist zwar eine alte Frage aber wir hatten die selbe Symptomatik und es lag bei uns an einem fehlerhaften Update für Outlook 2007.
Updaterollup hatte da nix gebracht.

Folgender Artikel beschreibt das Problem und die Lösung.
http://support.microsoft.com/kb/2485531/de
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2007 speichert Exchange Kennwörter nicht (2)

Frage von stefts zum Thema Microsoft Office ...

Exchange Server
gelöst Exchange Migration 2007 auf 2013 (2)

Frage von quattrophilip zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2007 akzeptiert neues Zertifikat nicht (6)

Frage von honeybee zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange 2007 (SBS 2008) - Eingetragene Termine von Outlook Clients verschwinden (4)

Frage von fr4nkd zum Thema Exchange Server ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (19)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (12)

Frage von departure69 zum Thema Windows Server ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...