Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 OWA externe URL funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: sazan82

sazan82 (Level 1) - Jetzt verbinden

06.09.2008, aktualisiert 17:49 Uhr, 7227 Aufrufe, 4 Kommentare

Intern komme ich drauf..

Mein OWA muss ohne zertif. (ssl) klappen.

wo was einstellen?
Mitglied: filippg
06.09.2008 um 15:44 Uhr
Hallo sazan82,

solche Beiträge finde ich eine Unverschämtheit. Du bist zu faul zu beschreiben was nicht geht, wie deine Umgebung aufgebaut ist und was du versucht hast, erwartest aber von uns, dass wir uns Zeit für deine Probleme nehmen.

Gruß

Filipp
Bitte warten ..
Mitglied: sazan82
06.09.2008 um 17:25 Uhr
HI alles steht doch drauf

Ausführlicher=

2003 64 bit Win server mit Exchange 2007 und IIS 6 drauf <<<SERVER
2003 Server AD <<<Server


So alles lüpft bei Exchange2007 nur OWA von extern ist nicht erreichbar. wie muss ich es einstellen..

danke
Bitte warten ..
Mitglied: rickuz
06.09.2008 um 17:37 Uhr
hast du im Router den port 80 geforwardet???
Bitte warten ..
Mitglied: wiesi200
06.09.2008 um 17:49 Uhr
Willst du jemanden mit deinen "ausführlicheren" verarschen?

Wie währ's wenn du sagst was du alles eingestellt hast? Welche ports du am Router weiterleitest? usw. oder sollen wir raten?

Kannst dich ja mal da einlesen

http://technet.microsoft.com/de-de/library/bb430762(EXCHG.80).aspx
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...