Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 Probleme (Dienste alle deaktiviert)

Frage Microsoft Exchange Server

Mitglied: 78081

78081 (Level 1)

28.04.2009, aktualisiert 03:56 Uhr, 7663 Aufrufe, 2 Kommentare

Hallo Leute,

ich habe ein kleines Exchange Problem....

Nach der Installation hat alles wunderbar funktioniert, bis ich einen Neustart gemacht habe. Im Anschluss ging nichts mehr. Eine genau Recherche und stundenlange suche ergab, dass alle Dienste von Exchange deaktiviert sind.

Kann mir einer vielleicht sagen, ob alle Exchange Dienste automatisch gestartet werden? Oder kann mir einer nen post schicken von den Diensten???


Danke schon mal im vorraus..


Veith



noch ein paar daten...

Win2008 std. Server x64 und nen Exchange 2007 std.
Mitglied: maretz
28.04.2009 um 08:05 Uhr
Moin,

also generell sollten auf einem Exchange-Server die Dienste auch automatisch gestartet werden - ein Emailserver ohne Mailserverdienste macht ja wenig sinn...

Versuche mal die Systemaufsicht neu zu starten - ansonsten wäre nen Blick ins Eventlog von Windows sicher hilfreich...
Bitte warten ..
Mitglied: Saarbruecken
28.04.2009 um 10:26 Uhr
Hi!

Ich hatte vor kurzem das gleiche Problem, ich musste einfach das Windows Update Exchange Rollup 5, 6 und 7 entfernen, dann funktionierte alles wieder. Microsoft hat bereits bestätigt, dass es sich hierbei um ein Problem mit dem Updatepaket handelt, wenn ich den Link nochmal finde, poste ich ihn hier.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 Probleme - Autodiscover oder noch mehr? (2)

Frage von PowlFruit zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 und 2010 Koexistenz - Transportprobleme (3)

Frage von john-doe zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (10)

Frage von Matsushita zum Thema Microsoft Office ...

Router & Routing
gelöst Netzwerk am einfachsten trennen (8)

Frage von geheimagent zum Thema Router & Routing ...