Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 Probleme (Dienste alle deaktiviert)

Frage Microsoft Exchange Server

Mitglied: 78081

78081 (Level 1)

28.04.2009, aktualisiert 03:56 Uhr, 7547 Aufrufe, 2 Kommentare

Hallo Leute,

ich habe ein kleines Exchange Problem....

Nach der Installation hat alles wunderbar funktioniert, bis ich einen Neustart gemacht habe. Im Anschluss ging nichts mehr. Eine genau Recherche und stundenlange suche ergab, dass alle Dienste von Exchange deaktiviert sind.

Kann mir einer vielleicht sagen, ob alle Exchange Dienste automatisch gestartet werden? Oder kann mir einer nen post schicken von den Diensten???


Danke schon mal im vorraus..


Veith



noch ein paar daten...

Win2008 std. Server x64 und nen Exchange 2007 std.
Mitglied: maretz
28.04.2009 um 08:05 Uhr
Moin,

also generell sollten auf einem Exchange-Server die Dienste auch automatisch gestartet werden - ein Emailserver ohne Mailserverdienste macht ja wenig sinn...

Versuche mal die Systemaufsicht neu zu starten - ansonsten wäre nen Blick ins Eventlog von Windows sicher hilfreich...
Bitte warten ..
Mitglied: Saarbruecken
28.04.2009 um 10:26 Uhr
Hi!

Ich hatte vor kurzem das gleiche Problem, ich musste einfach das Windows Update Exchange Rollup 5, 6 und 7 entfernen, dann funktionierte alles wieder. Microsoft hat bereits bestätigt, dass es sich hierbei um ein Problem mit dem Updatepaket handelt, wenn ich den Link nochmal finde, poste ich ihn hier.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

DSL, VDSL
Fritzbox Exchange 2007 UM Gateway mit Freetz (2)

Frage von Herbrich19 zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...