Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 Sendeprobleme aufgrund von IPv6 Richtlinien

Frage Microsoft Exchange Server

Mitglied: Pate661

Pate661 (Level 1) - Jetzt verbinden

05.02.2014, aktualisiert 12:33 Uhr, 1005 Aufrufe, 4 Kommentare, 1 Danke

Hallo zusammen,

wir bekommen seit unserer Umstellung unseres Internetanbieters mit neuer fester IP folgende Fehlermeldung beim Senden an googlemail Konten:


mx.google.com #550-5.7.1 [2002:5e4f:af72:0:95c5:8199:17a7:bb4c] Our system has detected that 550-5.7.1 this message does not meet IPv6 sending guidelines regarding PTR 550-5.7.1 records and authentication. Please review 550-5.7.1 https://support.google.com/mail/?p=ipv6_authentication_error for more 550 5.7.1 information. mx2si8519086wic.24 - gsmtp ##

IP Einstellungen und forwards haben wir wie bei der alten festen IP umgestellt.

mx auf neue, feste IP
HELO gibt domainnamen wieder

System SBS 2008 Exchange 2007

Hat jemand eine Idee?

Vielen Dank vorab!

Mitglied: AndiEoh
LÖSUNG 05.02.2014, aktualisiert um 12:33 Uhr
Hallo,

sieht nach IPv6 aus und Google besteht auch dort auf passende Reverse DNS Einträge (PTR).

Gruß

Andi
Bitte warten ..
Mitglied: Pate661
05.02.2014 um 12:33 Uhr
Ja das schein so... Wie/wo stelle ich das denn ein?
Bitte warten ..
Mitglied: AndiEoh
05.02.2014 um 12:55 Uhr
Reverse DNS muß üblicherweise dein Provider der dir die IP Adressen zuteilt einstellen. Du musst Ihm sagen welche Namen du gern welchen Adressen zugeordnet hast. Außerdem solltest du dringend prüfen ob deine Umgebung (Firewall!!) auch IPv6 Ready ist.

Gruß

Andi
Bitte warten ..
Mitglied: keine-ahnung
05.02.2014 um 13:27 Uhr
Wie/wo stelle ich das denn ein?

Sende einfach über einen vernünftigen smarthost und färdsch ...

LG, Thomas
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

DSL, VDSL
Fritzbox Exchange 2007 UM Gateway mit Freetz (2)

Frage von Herbrich19 zum Thema DSL, VDSL ...

Exchange Server
gelöst Zertifikatsfehler nach Migration von Exchange 2007 zu Exchange 2013 (2)

Frage von Tommy1983 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 Migration auf Exchange 2016 (3)

Frage von Tommy1983 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...