Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 SP1 - Autoreply aus öffentlichen Ordner funktioniert nicht bei externen Mails

Frage Microsoft Exchange Server

Mitglied: BilboBeutlin

BilboBeutlin (Level 1) - Jetzt verbinden

06.03.2009, aktualisiert 10.03.2009, 9085 Aufrufe

Das Versenden von Autoreplies aus öffentlichen Ordnern fuktioniert nicht, wenn die Mail von extern kommt.

Hallo zusammen!

Wir haben in unserer Exchange-Organisation (Exchange 2007 SP1) einen öffentlichen Ordner "support" angelegt, der die Kundenanfragen annehmen und mit einer kurzen Empfangsbestätigung beantworten soll.
Also haben wir den Ordner email-aktiviert, dem Benutzer "Anonym" die Berechtigungsstufe 1 gegeben und mit dem Ordnerassistenten eine Regel definiert, die alle Mails an diesen Ordner mit einer Email beantworten soll. Für Testzwecke enthält die gleiche Regel auch noch eine Weiterleitung der Mail an meine eigene Mailbox.

Wenn ich nun eine Mail von intern an den Ordner schicke, funktioniert alles ganz wunderbar. Die Mail wird weitergeleitet und ich bekomme die Empfangsmeldung.

Wenn ich aber eine Mail von extern schicke, funktioniert das mit der Empfangsbestätigung nicht. Die Mail kommt im Ordner an und sie wird auch zu mir weitergeleitet, die Regel wird also brav abgearbeitet. Trotzdem wird keine Mail an den externen Absender verschickt. Es taucht kein Eintrag in der Warteschlange auf und es gibt auch keinen Eintrag im Send-Log.

Testweise habe ich dann mal versucht eine Mail im Namen des Ordners zu verschicken - und das hat auch funktioniert. Prinzipiell klappt das Versenden von Mails aus dem Ordner also.

Weiß von Euch vielleicht jemand wo hier das Problem liegen könnte?



Hallo nochmal,

die Lösung war ganz einfach:
der Kollege, der den 2. Server verwaltet, hat in den Default Settings der Remote Domains (Organization Configurations -> Hub Transport) im Reiter "Format of original Message sent as attachment to jounal report" den Haken bei "Allow automatic replies" entfernt. Konnte also nicht mehr klappen.

Bis demnächst.
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Exchange Server
WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Exchange Server
gelöst Unbekannte Mails an öffentlichen Ordner per Regel möglich? (2)

Frage von Praxston zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...