Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 SP2 Setup startet nicht

Frage Microsoft Exchange Server

Mitglied: carbooo

carbooo (Level 1) - Jetzt verbinden

15.06.2010, aktualisiert 12:30 Uhr, 2334 Aufrufe

Hallo,
ich hab versucht SP2 auf Exchange 2007 zu installieren.
Doch wenn ich die Installation starte, dann kommt eine Nichtssagende Fehlermeldung " Fehler beim Setup von Exchange Server " und im Log erscheint folgendes:

[15.06.2010 10:35:20] [0]
[15.06.2010 10:35:20] [0] Starting Microsoft Exchange 2007 Setup
[15.06.2010 10:35:20] [0]

[15.06.2010 10:35:20] [0] Operating System version: Microsoft Windows NT 6.0.6002 Service Pack 2.
[15.06.2010 10:35:20] [0] Setup version: 8.2.176.2.
[15.06.2010 10:35:20] [0] Logged on user: CONNTEC\coad.
[15.06.2010 10:35:20] [0] Command Line Parameter Name='mode', Value='Upgrade'.
[15.06.2010 10:35:20] [0] Command Line Parameter Name='sourcedir', Value='C:\Users\coad\Downloads\sp2'.
[15.06.2010 10:35:20] [0] Command Line Parameter Name='fromsetup', Value=''.
[15.06.2010 10:35:20] [0] ExSetupUI was started with the following command: '-mode:upgrade -sourcedir:C:\Users\coad\Downloads\sp2 /FromSetup'.


Das sagt mir leider gar nix.

Der Server ist neu und eigentlich wurde auf dem Server sonst noch gar nix installiert.

Vielen Dank für die Hilfe
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...

LAN, WAN, Wireless
Wie Gäste ins Internet bringen? (15)

Frage von xSiggix zum Thema LAN, WAN, Wireless ...

Linux
gelöst Schmaler Scrollbalken in Python-Anwendung (14)

Frage von indi955 zum Thema Linux ...