Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 Trust verloren? Mailbox und Gruppen Probleme

Frage Microsoft Exchange Server

Mitglied: LeXe

LeXe (Level 1) - Jetzt verbinden

02.11.2009, aktualisiert 07:25 Uhr, 2967 Aufrufe, 1 Kommentar

Hallo,


ich habe hier einen kritischen und seltsamen Fehler mit dem Exchange 2007 SP2

Installiert im Netz mit zwei DC (2K8 R2) DNS und Co.

Alles funktioniert von der Netzseite aus ganz so wie angedacht. Im AD sind User und Security Groups angelegt.
Wenn ich jetzt im Exchange einer Gruppe eine Maiadresse geben möchte und in der GUI auf "Durchsuchen" gehe findet er keine Gruppen.
Ich kann mir das absolut nicht erklären. Wenn ich eine neue Mailbox anlege und dem einen User der schon existiert vorgebe dann findet er keinen ...
Selbst wenn ich einen neuen User anlege kommt NICHT "Möchten Sie auch ein Exchange Postfach erstellen?"

Was ist da krumm?? Ich komme nicht dahinter


Danke im Voraus

Alex

UPDATE:

Ich habe festgestellt das die ExchangeGruppen warum auch immer weg waren... nun... Exchange neu installiert und ähnliche Probleme.
Was mich echt wundert ist, das wenn man einen neuen User anlegt nicht nach der Mailbox gefragt wird...
Mitglied: Xaero1982
02.11.2009 um 08:52 Uhr
???

Du musst das Postfach über die Verwaltungsshell anlegen. Dann wird auch der Benutzer angelegt im AD. Umgekehrt geht das nicht.
Ist nicht mehr wie beim 2003er + Exchange

LG
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

DSL, VDSL
Fritzbox Exchange 2007 UM Gateway mit Freetz (2)

Frage von Herbrich19 zum Thema DSL, VDSL ...

Exchange Server
gelöst Zertifikatsfehler nach Migration von Exchange 2007 zu Exchange 2013 (2)

Frage von Tommy1983 zum Thema Exchange Server ...

Exchange Server
Exchange 2016 CU2 Shared Mailbox Default Send Account (1)

Frage von coon91 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Empfehlung günstiges ADSL2+ nur Modem (10)

Frage von TimMayer zum Thema Router & Routing ...

Server-Hardware
Lenovo Server System X 3650 M5 Festplatten (9)

Frage von Hendrik2586 zum Thema Server-Hardware ...