Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 keine Verbindung zum Server bei einem Domain User

Frage Microsoft Exchange Server

Mitglied: Geisler

Geisler (Level 1) - Jetzt verbinden

01.06.2011 um 11:08 Uhr, 2759 Aufrufe, 2 Kommentare

Exchange 2007 keine Verbindung mit Outlook 2007 zum Server bei anmeldung über ein Domain Anmelde Profil

Hallo zusammen,

ich habe ein wirklich merkwürdiges Problem mit einem Exchange 2007 Server und einem User mit einer active directory anmeldung über einen W2008 Server.

seit ca. 1 Woche kann ein User, der sich mit seiner Station an der Domäne anmeldelt, sich nicht mehr mit Outlook 2007 an den Exchange 2007 anmelden. Auch beim neuanlegen des Outlook Kontos an der Arbeits-
station kommt jedes mal die meldung "Fehler beim Anmelden. Überprüfen sie die Netzwerkanbindung ......". Dies Problem hat nur dieser eine Benutzer, das gleiche passiert auch wenn ich mich mit seinem Namen
am Terminalserver anmelde. Alle anderen Programme und Netzwerkverbindungen funktionieren wie immer. Wenn ich mich mit einen anderen User anmelde an seiner Station ist exchange ohne weiteres zu erreichen.
Aber auch mit einem lokalen Profil de Users kann ich auf exchange zugreifen. Ich schätze irgendetwas muß in seinem Domänen Profil den Exchange zugriff blocken (es ist allerdings in den letzten Wochen nichts im
Umfeld verändert worden).

Hat vielleicht jemand eine Idee

Danke
Mitglied: dog
01.06.2011 um 11:22 Uhr
Proxyeinstellungen des IE?
Bitte warten ..
Mitglied: Geisler
01.06.2011 um 11:26 Uhr
Nein, es ist kein Proxy eingestellt (wird auch nicht verwendet)
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...