Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 auf W2k8 und Outlook 2011 (MAC OSX 10.6) Problem mit größeren Anhängen

Frage Apple Mac OS X

Mitglied: Commulive

Commulive (Level 1) - Jetzt verbinden

26.03.2011 um 07:27 Uhr, 6195 Aufrufe, 1 Kommentar

Never touch a running System!

Moin moin,

folgendes Szenario:

Windows Server 2008
Exchange 2007 SP3
Outlook 2011 (MAC OS X 10.6)

Anhänge die größer als ein paar MB sind gehen nicht durch. Die Rückmeldung von Outlook 2011 lautet: HTTP-Fehler. Die Ressource wurde nicht gefunden.

Ich habe hier im Forum einen ähnlichen Beitrag gefunden, der hat mir aber nicht geholfen. Auch im Windows Server Forum konnte mir bis jetzt niemand helfen.


Kleinere Anhänge gehen Problemlos durch. Natürlich dachte ich sofort ab eine Begrenzung der Anhänge. Allerdings sind überall die maxlimits auf 200 MB gesetzt.
In allen Postfächern, in den Sendeconnectoren und auch in den Configdateien im OWA.
("C:\Program Files\Microsoft\Exchange Server\ClientAccess\exchweb\ews\web.config" und "C:\Program Files\Microsoft\Exchange Server\ClientAccess\owa\web.config")

Melde ich mich über den Safari am Mac (oder auch am Windows PC über IE) direkt am OWA an dann kann ich auch mit dem entsprechenden Benutzer Anhänge in voller Größe versenden. Nur direkt über Outlook 2011 geht dieses nicht.

Die OWA ist temporär zu Testzwecken über HTTP und HTTPS erreichbar.

Ich habe auch das Netz nach brauchbaren Hinweisen durchstöbert, leider war alles was brauchbar aussah ziemlich fruchtlos.

Ich wäre wirklich dankbar wenn jemand einen Hinweis hätte wie ich dieses mittlerweile echt nervige Problem in den Griff bekomme damit mein Kollege, der ja UNBEDINGT mit nem Mac arbeiten muss endlich ruhe gibt

Viele Grüße und danke schon mal vorab.

LG
Commulive
Mitglied: GunterR
29.04.2011 um 16:03 Uhr
Hi Zusammen,

gibt es hier einen Workaround?

Gruß
Gunter
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

(4)

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Ähnliche Inhalte
Exchange Server
Outlook Verbindungsabbrüche mit Mac OSX und exchange 2010 (1)

Frage von Leo-le zum Thema Exchange Server ...

Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2010 unter Windows 10 hat Probleme mit Exchange Server 2010 (3)

Frage von Speedflo zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...