Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 und 2013 Fehler bei der Installation

Frage Microsoft Windows Server

Mitglied: uridium69

uridium69 (Level 2) - Jetzt verbinden

12.06.2013 um 12:10 Uhr, 1386 Aufrufe, 3 Kommentare

Hallo zusammen

Ich habe genau das Gleiche Problem wie in diesem Beitrag hier:

http://www.administrator.de/frage/exchange-server-2010-installationssta ...

Dort steht man solle im DNS alle Info's zum Exchange Server löschen, nur sehe ich lediglich die DNS Einträge des SErver also der Servername..

Oder hab ich da was übersehen? Und von was kommt sowas?

Grüsse uridium69
Mitglied: HappyHippo
12.06.2013 um 12:49 Uhr
Hallo Uridium69,

weiß nicht ob das mit dem DNS so richtig ist. Es gab das Problem mal beim Exchange 2007 und da hatte MickySoft folgendes Vorgehen vorgeschlagen: http://technet.microsoft.com/de-de/library/cc411332(v=exchg.80).aspx

Vielleicht tut's ja.

Schöne Grüße
HappyHippo
Bitte warten ..
Mitglied: HappyHippo
12.06.2013 um 12:52 Uhr
Nachtrag:
Installations CD mal lokal auf die Maschine kopieren und Setup von dort starten.
Wäre ja nicht das erste Mal das die Bereitstellung eines Images in einer virtuellen Umgebung Probleme bereitet.
Bitte warten ..
Mitglied: uridium69
12.06.2013 um 13:04 Uhr
Halloöchen

Bin wohl zu blöde dafür, hab es genau so gemacht gemäss dem TechNet Vorschlag aber da habe ich diese Pfade schon gar erst nicht so, ich sehe wohl utner Sicherheit 2 Exchange Einträge, kann ich die so löschen? Wäre blöde wenn ich dann die ganze Domäne deswegene rneut aufbauen müsste, aber wenn es nicht anders geht muss ich wohl bei 0 anfangen 2 Tage Arbeit für die Katze (
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Fehler bei Installation von Exchange 2013
gelöst Frage von ingoueExchange Server3 Kommentare

Hallo, bei der Installation von Exchange 2013 (auf Server 2012 R2 auf dem DC) erhalte ich bei der Installation ...

Exchange Server
Fehler bei Exchange 2013 Installation Postfachrolle
gelöst Frage von Welly92Exchange Server8 Kommentare

Hallo Zusammen, ich bekomme in meiner Testumgebung einfach nicht den Exchange-Server 2013 zum Laufen. Die VM musste neu aufgesetzt ...

Exchange Server
Fehler bei Installation von Exchange 2010 in Exchange 2003 Umgebung
gelöst Frage von manuel1985Exchange Server3 Kommentare

Hi Leute, ich installieren gerade einen Exchange 2010 in eine bestehende Ex2003-Umgebung. Der 2010er läuft auf einem Server 2012 ...

Exchange Server
Exchange Server 2013 CU1 Installations Fehler
Frage von max218970Exchange Server5 Kommentare

Hallo Ich habe hier beim Installieren eines Exchange Server 2013 cu1 auf Windows Server 2012 R2 folgenden Fehler : ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...