Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010, Eingestellte Postfachgröße wird nicht übernommen?!

Frage Microsoft Exchange Server

Mitglied: Hotaru

Hotaru (Level 1) - Jetzt verbinden

14.01.2010 um 10:08 Uhr, 20071 Aufrufe, 3 Kommentare

Hallo,

ich habe einen Windows Server 2008 R2 auf dem ein AD und ein Exchangeserver 2010 laufen.
Im Grunde läuft alles wunderbar.

Das Problem welche ich nun habe ist folgendes.

Ein User bekommt die Meldung (bei 2,5 GB) das sein Postfach voll ist, obwohl der auf dem Exchangeserver von mir eingestellte Grenzwert (10 GB) weit darüber liegt.
Ich habe diese Einstellung für das User-postfach unter Empfängerkonfiguation>Postfach>Eigenschaften>Postfacheinstellungen>Speicherkontingente, gemacht.
Dort habe ich "Standardwerte für Postfachdatenbank verwenden" deaktiviert und unter "Reaktionen bei überschreiten der angegebenen Postfachgröße" eingetragen.

Habe ich vielleicht etwas übersehen was noch zusätzlich eingestellt werden muss?

Danke im Vorraus.

Gruß,

Hotaru
Mitglied: Chibisuke
14.01.2010 um 14:11 Uhr
Hi,

hatte das Problem vor kurzem auch und bin darauf gekommen dass die Grenzwerte nicht sofort übernommen werden. Find leider momentan die entsprechende Quelle nicht mehr...
Bitte warten ..
Mitglied: Dennis79
17.03.2010 um 14:24 Uhr
Hallo,

Ich hab das gleiche Problem auch festgestellt. Da das übernehmen der Einstellungen eine Hohe Last auf den Exchange Datenbanken verursachen werden diese Einstellungen beispielsweise erst in der Nacht übernommen, bitte korrigieren wenn die Aussage falsch ist. Problematisch finde ich persönlich es nur wenn ein User morgens die Meldung bekommt das sein Postfach voll ist, der Admin die Speicherkontingente erhöht und der User erst am nächsten Morgen die Einstellungen übernommen bekommt. Soll der User dann einen Tag keine Mails bekommen?

Gibt es nicht eine Möglichkeit eine sofortige übernahme der Einstellungen anzustossen? via PowerShell oder dergleichen?

Grüße Dennis
Bitte warten ..
Mitglied: dahlia81
24.07.2013, aktualisiert um 10:29 Uhr
siehe diesen Link

http://hunter1vv.wordpress.com/2012/05/15/outlook-postfacheinstellungen ...


ich hatte das gleiche Probleme aber mit dieser Methode funktioniert es
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Name für HELO EHLO wird nicht übernommen auf Exchange 2010 (2)

Frage von QandAt zum Thema Exchange Server ...

Exchange Server
Exchange 2010 DAG funktioniert nur teilweise (1)

Frage von apex.predator24 zum Thema Exchange Server ...

Exchange Server
Abewesenheits Assitent Exchange 2010 - Antwort IMMER senden (3)

Frage von fabio84 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (17)

Frage von Pandreas zum Thema Windows Userverwaltung ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...