Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 Emailverkehr funktioniert ausser Mails an Verteilergruppen

Frage Microsoft Exchange Server

Mitglied: meddie

meddie (Level 1) - Jetzt verbinden

03.08.2012, aktualisiert 12:16 Uhr, 4814 Aufrufe, 3 Kommentare

Hallo Leute,

heute habe ich schon wieder ein kleines Problem wo ich jetzt im Moment etwas am Schlauch stehe. Ich beschreibe mal kurz und grob was ich gemacht habe:

Ich habe einen Windows 2008 R2 Server. Habe dort den Exchange 2010 SP1 installiert. Habe dann das RU6 installiert und alle Updates.

Habe die Zertifizierungsstelle installiert. Ein Zertifikat erstellt und in Exchange hinzugefügt. Habe den Sendeconnector angelegt der alle Mails an einen Smart-host extern weiterleitet. Und habe als Empfangsconnector Popcon installiert.

Habe bei dem Default Empfangsconnector bei der Berechtigung die Anonyme Anmeldung zugelassen.

Habe extern einen Mail und Webserver stehen der einen ganz normalen CatchAll-Postfach hat.

Eine Email-Richtlinie eingerichtet damit die User automatisch den ersten Buchstaben vom Vornamen dann Punkt und dann den Nachnamen bekommen. Und für die entsprechenden User einen Postfach angelegt.

Soweit funktioniert der gesamte E-Mailverkehr. Ich kann raus senden und kann auch empfangen.

So und jetzt kommt es ich habe eine Verteilergruppe angelegt. Habe 2 Benutzer in die Gruppe als Mitglieder aufgenommen und habe der Gruppe eine Emailadresse zugewiesen.

Nun wenn ich eine Email an diese Gruppenadresse sende dann sehe ich dass diese in Popcon abgerufen wird und angeblich an den Benutzer zugestellt. Bekomme aber zugleich ein Fehlerbericht zugesandt vom Postmaster der wie folg aussieht:


Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: Test
Gesendet am: 03.08.2012 11:28

Folgende(r) Empfänger kann/können nicht erreicht werden:

gruppe@domain.de am 03.08.2012 11:31
Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.
<domain.de #5.7.1 smtp;550 5.7.1 RESOLVER.RST.AuthRequired; authentication required>

EDIT: Internt geht es wenn ich intern an diese Gruppe maile, dann kommts an nur extern über den Popcon gehts nicht.

Wäre für Eure Hilfe sehr Dankbar
Gruß Eddie
Mitglied: Onitnarat
03.08.2012 um 13:12 Uhr
Hi Eddie,
wie ist die Verteilerliste denn eingerichtet? Nimmt diese Mails von extern an?
Siehe: http://social.technet.microsoft.com/Forums/en-US/exchangesvradmin/threa ...
Oder: http://mcpmag.com/articles/2009/04/22/distribution-list-recipients-not- ...

Gruß
Marcus
Bitte warten ..
Mitglied: meddie
03.08.2012 um 13:26 Uhr
Hallo Leute, habe es jetzt gefunden wo dran es lag:

Für alle die es evtl brauchen können.

In den Eigenschaften der Verteilergruppe -> Nachrichtenübermittlungseinstellungen -> Einschränkung der Nachrichtenzustellung -> Hacken weg bei "Authentifizierung aller Absender anfordern"

Schönes Wochenende an alle!
Gruß Eddie
Bitte warten ..
Mitglied: meddie
03.08.2012 um 13:29 Uhr
Hallo Marcus,

sorry habe Deine Antwort nicht rechtzeitig gesehen, aber genau daran lag es!
Vielen Dank für Deine Hilfe.
Gruß Eddie
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Outlook 2016 und Exchange 2010 Verbindung funktioniert nicht, Autodiscover läuft (5)

Frage von Thorsten85 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 - Kunde empfängt eigene Mails aber empfänger bekommt nichts (5)

Frage von PixL86 zum Thema Exchange Server ...

Windows Server
Exchange 2010 verschluckt E-Mails (1)

Frage von westberliner zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 - Mails älter als 2 Jahre löschen (5)

Frage von ribiku.sith zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...