Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 - externe Weiterleitung funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: perfectfe

perfectfe (Level 1) - Jetzt verbinden

04.10.2012 um 11:07 Uhr, 8682 Aufrufe, 5 Kommentare

Hallo zusammen,

beim Server handelt es sich um einen SBS2011, also Exchange 2010. Ich möchte nun eine Outlook-Regel einrichten, mit der Mails von einem bestimmten Absender/Betreff automatisch an eine externe eMail-Adresse weitergeleitet werden.

Die Haken "Automatische Weiterleitungen zulassen" und "Automatische Antworten zulassen" im EMC -> Organisationskonfiguration -> Hub-Transport -> Remotedomäne DEFAULT -> Nachrichtenformat sind gesetzt. Exchange Transport-Service wurde anschließend auch neu gestartet.

Die Weiterleitung funktioniert leider trotzdem nicht. Was kann ich noch vergessen haben?

Vielen Dank schonmal für eure Antworten!
Mitglied: 10000raga
04.10.2012 um 15:37 Uhr
Hi,

schau bitte mal ob du unter der Exchange Verwaltungskonsole
Organistationskonfiguration-Hub Transport-Remotedomänen: default:
Nachrichtenformat: automatische Weiterleitung zulassen aktiviert hast !
Sollte damit erledigt sein.
Bitte warten ..
Mitglied: perfectfe
04.10.2012 um 15:40 Uhr
Hallo,

danke für deine Antwort - aber wie oben schon geschrieben ist der Haken gesetzt und es läuft trotzdem nicht...
Bitte warten ..
Mitglied: 7Gizmo7
04.10.2012 um 15:43 Uhr
Hi,

wie identifizierts du den das weiterleiten nicht funktioniert?


MfG
Bitte warten ..
Mitglied: 10000raga
04.10.2012 um 16:00 Uhr
Ok sorry,
wenn du unter Hub Transport - Akzeptierte Domänen - ein interne Relaydomäne zum testen eingibst sollte zumindest diese funktionieren.
Bitte warten ..
Mitglied: perfectfe
10.10.2012 um 21:59 Uhr
Hallo,

ich hatte es identifiziert, indem ich feststelle dass er keine Mail losschickt

Aber inzwischen funktionierts. Ich hatte einige Tage keine Zeit mich um das Problem zu kümmern - und plötzlich habe ich eine weitergeleitete Mail erhalten. Scheinbar braucht der Exchange eine lange Zeit (>24h) um solche Einstellungen zu übernehmen?!

Danke trotzdem für eure Antworten!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Probleme mit Exchange 2010 und externem Relay (2)

Frage von mgcluebeck zum Thema Exchange Server ...

Exchange Server
Exchange 2010 DAG funktioniert nur teilweise (2)

Frage von apex.predator24 zum Thema Exchange Server ...

Exchange Server
gelöst Email Weiterleitung im Outlook klappt nicht, nur im Exchange (4)

Frage von Syosse zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 - alles funktioniert nur Outlook von extern nicht (8)

Frage von RoSk3Y zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Windows Server
Kennwort vergessen bei Hyper vserver 2012r (12)

Frage von jensgebken zum Thema Windows Server ...

Linux Desktop
Bildschirmauflösung unter Linux festlegen (12)

Frage von itebob zum Thema Linux Desktop ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (11)

Frage von Michael-ITler zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Administrator hat alle Rechte verloren (10)

Frage von mrdead zum Thema Windows Userverwaltung ...