Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 Fehler bei Dienste zu Zertifikat zuordnern

Frage Microsoft Exchange Server

Mitglied: McRau1

McRau1 (Level 1) - Jetzt verbinden

10.09.2011 um 21:55 Uhr, 3841 Aufrufe

Guten Abend zusammen,

ich hoffe dass mein Problem noch nicht behandelt wurde, habe zumindest nichts gefunden.

Und zwar habe ich mein Server neu aufgesetzt und somit auch Exchange neuinstalliert läuft auch alles, nur sobald ich mein Zertifikat Diensten zuordnen will bekomm ich folgenden Fehler:



Zusammenfassung: 1 Element(e). Erfolgreich: 0, Fehler: 1.
Verstrichene Zeit: 00:00:01


EXCHANGE01
Fehler

Fehler:
Fehler bei Active Directory-Vorgang mit Exchange01.test.local. Bei diesem Fehler ist kein Wiederholungsversuch möglich. Zusätzliche Informationen: Die Zugriffsrechte reichen für diesen Vorgang nicht aus.
Active Directory-Antwort: 00002098: SecErr: DSID-03150BB9, problem 4003 (INSUFF_ACCESS_RIGHTS), data 0


Ausführungsversuch eines Exchange-Verwaltungsshellbefehls:
Enable-ExchangeCertificate -Server 'EXCHANGE01' -Services 'IMAP, POP, IIS, SMTP' -Thumbprint 'FCDCBA2A892CB8FE39BDE6D7E63B947E4AE419C7'

Verstrichene Zeit: 00:00:01


Hoffe ihr könnt mir Helfen

Mit freundlichen Gruß
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 (Srv2008R2) merkwürdiger Fehler nach Router wechsel (5)

Frage von oel-auge zum Thema Exchange Server ...

Exchange Server
Exchange 2010 SSL Zertifikat einbinden (4)

Frage von kal10bach zum Thema Exchange Server ...

Windows Update
gelöst Windows Update Fehler Code 0x80244018 bei Exchange 2010 (5)

Frage von Froschmedia zum Thema Windows Update ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Multimedia & Zubehör
Laptop per HDMI an TV - einer geht, einer nicht (10)

Frage von dreizehneinhalb zum Thema Multimedia & Zubehör ...

Windows Server
gelöst Wechsel von Server 2016 GUI auf Core mit minimal server interface (10)

Frage von Fruehling2017 zum Thema Windows Server ...