Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 Fehler beim starten der Verwaltungskonsole

Frage Microsoft Exchange Server

Mitglied: supertux

supertux (Level 1) - Jetzt verbinden

17.03.2013, aktualisiert 17:27 Uhr, 2546 Aufrufe, 2 Kommentare

Hallo,

ich habe mir die Testversion Exchange 2010 SP2 bei Microsoft runtergeladen, diese habe ich erfolgreich und ohne Fehlermeldungen auf meinem Win 2008 R2 SP2 Server in eine Hyper-V Umgebung installiert.

Der Login über https:/ip/ecp funktioniert ohee Probleme.

Nur in der verwaltungskonsole komm ich nicht rein, sobald ich diese starte
sehe ich folgende Einträge.

Microsoft Exchange
+Microsoft Exchange lokal (exchange.meinedomain.local

Gehe ich auf dem Eintrag + Microsoft Exchange lokal (exchange.meinedomain.local

bekomme ich einen Initalisierungsfehler.

Fehler beim Abrufen von Benutzerinformationen für meinedomain\administrator
Der Vorgang konnte nicht ausgeführt werden, weil meinedomain\adminstrator nicht gefunden wurde.

Muss ich den Domainadmistrator noch irgendwo mit eintragen?

Mein Domaincontroller ist ebenfalls ein Windows 2008 R2 SP2, hier sind auch
unter Active Directory Micrsoft Exchange Groups sichtbar.

Gruß Supertux






Mitglied: d4shoerncheN
18.03.2013 um 09:32 Uhr
Hallo,

funktioniert die Verwaltungsconsole den vom Server direkt?
Funktioniert der Zugriff über OWA?

Gruß
@d4shoerncheN
Bitte warten ..
Mitglied: supertux
19.03.2013 um 08:01 Uhr
Hallo,

ich habe keine Lösung gefunden, habe den Exchange TestServer neuinstalliert und in
die Domäne eingebunden. Danach ging plötzlich alles.

Keine Ahunung wo der Fehler war.

Gruß
Supertux
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2010 - Exchange Konto Passwortabfrag beim Start (1)

Frage von survial555 zum Thema Microsoft Office ...

Outlook & Mail
gelöst Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...

Exchange Server
Exchange 2010 Postfach Eigenschaften lassen sich nicht mehr ändern (4)

Frage von steveauskiel zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...