Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 Fehler beim starten der Verwaltungskonsole

Frage Microsoft Exchange Server

Mitglied: supertux

supertux (Level 1) - Jetzt verbinden

17.03.2013, aktualisiert 17:27 Uhr, 2521 Aufrufe, 2 Kommentare

Hallo,

ich habe mir die Testversion Exchange 2010 SP2 bei Microsoft runtergeladen, diese habe ich erfolgreich und ohne Fehlermeldungen auf meinem Win 2008 R2 SP2 Server in eine Hyper-V Umgebung installiert.

Der Login über https:/ip/ecp funktioniert ohee Probleme.

Nur in der verwaltungskonsole komm ich nicht rein, sobald ich diese starte
sehe ich folgende Einträge.

Microsoft Exchange
+Microsoft Exchange lokal (exchange.meinedomain.local

Gehe ich auf dem Eintrag + Microsoft Exchange lokal (exchange.meinedomain.local

bekomme ich einen Initalisierungsfehler.

Fehler beim Abrufen von Benutzerinformationen für meinedomain\administrator
Der Vorgang konnte nicht ausgeführt werden, weil meinedomain\adminstrator nicht gefunden wurde.

Muss ich den Domainadmistrator noch irgendwo mit eintragen?

Mein Domaincontroller ist ebenfalls ein Windows 2008 R2 SP2, hier sind auch
unter Active Directory Micrsoft Exchange Groups sichtbar.

Gruß Supertux






Mitglied: d4shoerncheN
18.03.2013 um 09:32 Uhr
Hallo,

funktioniert die Verwaltungsconsole den vom Server direkt?
Funktioniert der Zugriff über OWA?

Gruß
@d4shoerncheN
Bitte warten ..
Mitglied: supertux
19.03.2013 um 08:01 Uhr
Hallo,

ich habe keine Lösung gefunden, habe den Exchange TestServer neuinstalliert und in
die Domäne eingebunden. Danach ging plötzlich alles.

Keine Ahunung wo der Fehler war.

Gruß
Supertux
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 Transport-Agents Fehler (6)

Frage von tantaliden83 zum Thema Exchange Server ...

Exchange Server
Schannel Fehler 36887 auf Exchange 2010 (3)

Frage von TiTux zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
Convert von TAPI auf CAPI gesucht (12)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...