Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 funktioniert nach Zeitumstellung nur noch Intern

Frage Microsoft Exchange Server

Mitglied: Aljoscha88

Aljoscha88 (Level 1) - Jetzt verbinden

19.12.2013, aktualisiert 19:24 Uhr, 1228 Aufrufe, 2 Kommentare

Guten Abend

habe vor 2 Tagen das Mainboard am Server getauscht.
Seit dem Boardtausch lief der Server ein Tag vor . (Also heute 20.12.2013).
Habe dies eben geändert auf den 19.12.2013.
Leider kommen keine mails von Außen rein noch raus.Seit dieser Zeitumstellung.
Intern kann ich mails verschicken.

Wenn ich den Server wieder den 20.12.2013 eintrage funktioniert alles.

Bitte um Hilfe.

SBS2011
braucht ihr mehr Infos einfach fragen

Danke
Aljoscha
Mitglied: AndiEoh
20.12.2013 um 15:20 Uhr
Hallo,

du hast einige wichtige Informationen unterschlagen:

- Wie kommen die Mails normalerweise rein (SMTP/POP3 per Taube) ?
- Was ist noch alles zwischen diesem Server und "draußen"?
- Warum musst du die Zeit von Hand einstellen?
- Was für Zeiten hast du auf den anderen beteiligten Geräten?
- Was für eine Fehlermeldung ist im Log für den nicht funktionierenden Versand?

Gruß

Andi
Bitte warten ..
Mitglied: Aljoscha88
20.12.2013 um 16:48 Uhr
Lösung
w32tn /resync /rediscover
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 mit Outloook 2010 Funktioniert nicht (11)

Frage von miichiii9 zum Thema Exchange Server ...

Exchange Server
gelöst Outlook 2016 und Exchange 2010 Verbindung funktioniert nicht, Autodiscover läuft (5)

Frage von Thorsten85 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 - Anonymes relay für einzelnen Client?? (14)

Frage von eastfrisian zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Akzeptierte Domäne löschen (4)

Frage von Rob1982 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...