Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 gesendete Mails nicht im gesendet Ordner

Frage Microsoft Exchange Server

Mitglied: liptonice

liptonice (Level 1) - Jetzt verbinden

12.02.2013 um 10:07 Uhr, 4166 Aufrufe, 7 Kommentare

Hallo,

ich habe einen Exchange 2010 Server. Folgende Konstellation bereitet mir aber Schwierigkeiten.

Es gibt einen User nennen wir ihn user@domäne.de. Dieser User ist tatsächlich als Person im Büro bekannt.
Dann gibt es einen zweiten User info@domäne.de. Dieser User ist ein Konto wo allgemeine Emails hingeschickt werden. Anfragen zum Produkt.

Auf das Konto Info@domäne.de sollen nun mehrer User zugreifen um allgemeine Fragen zu beantworten. Soweit kein Problem, die Berechtigungen wurden eingerichtet.
Wird aber nun eine Email von Info@domäne.de vom Benutzer User@domäne.de beantwortet, sieht der Empfänger zwar das diese Mail von Info@domäne kommt, aber die Gesendete Mail steht aber dann im "Gesendet" Ordner vom User@domäne.de.

An sich ist das ja nicht schlimm, aber hier greifen bis zu 5 User auf das Info Konto zu und es lässt sich nicht nachvollziehen ob eine Anfrage bereits beantwortet wurde. Besser wäre wenn auch die Beantwortete Mail im Gesendet Ordner von Info stehen würde, dann kann jeder sehen der auf das Info Postfach zugreift, das diese Mail bereits beantwortet wurde und was dazu geschrieben wurde.

Gibt es dazu eine Lösung?
Mitglied: keine-ahnung
12.02.2013 um 10:12 Uhr
Zitat von liptonice:
Gibt es dazu eine Lösung?
Prinzipiell schon. Man schafft sich eine vernünftige Struktur in AD und Exchange und nutzt bspw. Öffentliche Ordner für allgemeine Mail-Adressen.

LG, Thomas
Bitte warten ..
Mitglied: GuentherH
12.02.2013 um 10:12 Uhr
Hallo.

Installiere den letzten Patchstand des Exchange (auf jeden Fall SP2 inkl. Rollup 5), dann kannst du über OWA konfigurieren wo die gesendeten Objekte landen sollen.

LG Günther
Bitte warten ..
Mitglied: liptonice
12.02.2013 um 10:16 Uhr
Hallo Günther,

kannst du mir genauere Infos geben wie ich das im OWA konfiguriere?
Bitte warten ..
Mitglied: Ravers
12.02.2013 um 11:49 Uhr
Moin,

kenne es auch als "gesendet als".
Man muß halt dann immer auswählen ob von User@XYZ oder Info@XYZ gesendet wird. Und in dessen Ordner ist dann auch die "Gesendet"-Mail.

greetz
ravers
Bitte warten ..
Mitglied: asdfgh
12.02.2013 um 12:04 Uhr
hey,
versuch es mal mit dem Outlook Hotfix 953803
Sollte dein Problem mit dem Team Postfach beheben

Gruß
Bitte warten ..
Mitglied: liptonice
13.02.2013 um 16:21 Uhr
Hallo,

Die Lösung war für mich folgende:

So wie GuentherH geschrieben hat:

Installiere den letzten Patchstand des Exchange (auf jeden Fall SP2 inkl. Rollup 5), dann kannst du über OWA konfigurieren wo die gesendeten Objekte landen sollen.

Das hat so auch funktioniert: Danke
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Gesendete Mails sind gesendet landen aber im Postausgang
Frage von xchr1sExchange Server3 Kommentare

Hallo Community, ich habe gerade eingerichtet (erstmal zu Test-Zwecken), dass ich über ein anderes Konto Mails "im Auftrag von" ...

Microsoft Office
Outlook 2010 - Gesendete Mails in Öffentliche Ordner schieben
Frage von MarzaruMicrosoft Office4 Kommentare

Hallo, ich habe zur Vereinfachung für ein unserer Abteilungen folgendes VBA Script besorg damit sie beim versenden einer Mail ...

Exchange Server
Durchgeleitete E-Mail in Gesendet-Ordner
Frage von ahstaxExchange Server3 Kommentare

Hallo, die Ausgangssituation für die unten stehende Frage stellt sich so dar: MS-Exchange Server 2010 auf einem Win 2008 ...

Outlook & Mail
Outlook 2010 gesendete Mails landen unter Gesendete Objekte kommen aber beim Empfänger nicht an
gelöst Frage von AkcentOutlook & Mail2 Kommentare

Hallo Leute, habe hier ein kleines Problem mit Outlook 2010. Kunde hat mehrere Mail-Account (T-Online und eigene Domäne) und ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 22 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...