Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 Hub Transport deinstallieren

Frage Microsoft Exchange Server

Mitglied: mrsupport

mrsupport (Level 1) - Jetzt verbinden

21.10.2010, aktualisiert 15:02 Uhr, 9430 Aufrufe, 1 Kommentar

Hallo,

ich muss bei einem Kunden auf einem Server 2008 Exchange 2010 neu installieren. Leider wurde der aus ungeklärten Gründen so zerschossen, dass ich auf einem manuelle Deinstallation zurückgreifen musste:
http://msexchangehelp.wordpress.com/2010/02/10/manually-uninstall-last- ...

Das klappte soweit ganz gut. Und die Neu-Installation lief auch gut an.

Jedoch erhalte ich bei der Installation der Hub-Transportrolle folgende Meldung:
01.
  
02.
Die folgenden Serverrollen werden installiert. 
03.
    Hub-Transport-Rolle 
04.
 
05.
 Vorangegangener Installationsfehler beim Ausführen der Aktion 'DisasterRecovery 
06.
'. Die Installation kann nicht durch Ausführen der Aktion 'Install' fortgesetzt 
07.
werden. 
08.
 
09.
Fehler beim Setup von Exchange Server.
Manuelle Deinstallation / Installation beläuft sich auf das gleiche Probleme.

f:\setup.com /m:uninstall /roles:h
f:\setup.com /m:install /roles:h

Wie bekomme ich nun die Hub-Transportrolle neu installiert? Ich möchte ungerne wieder von vorne anfangen.
Mitglied: diver2k
02.08.2011 um 13:49 Uhr
vieleicht brauchts noch jemand, auch wenns schon älter ist ...

http://technikblog.rachfahl.de/losungen/exchange-2010-sp1-installatione ...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 Transport-Agents Fehler (6)

Frage von tantaliden83 zum Thema Exchange Server ...

Exchange Server
Exchange 2010 standard quotas greifen nicht (3)

Frage von jocologne zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 aufgesetzt - Mailempfang von extern nicht möglich! (7)

Frage von crossh4ir zum Thema Exchange Server ...

Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...