Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 mit Iphone oder Ipad

Frage Microsoft Exchange Server

Mitglied: meister00

meister00 (Level 1) - Jetzt verbinden

04.08.2011 um 17:00 Uhr, 4540 Aufrufe, 2 Kommentare

hallo ich habe einen exchange 2010 mit sp1 in betrieb genommen,
es funktioniert alles wunderbar.

doch jetzt habe einige unserer user iphones und ipads in verwendung.

vorher hatten wir einen sbs08 in einsatz, von diesem haben wir von jedem user eine pst gemacht und diese
dann im ex 2010 wieder importiert.
so weit so, im owa und outlook ist alles normal nur auf den apple dingern


schauen alle internen mails so aus:

Von: XXX YYY <IMCEAEX-_O=FIRST+20ORGANIZATION_OU=EXCHANGE+20ADMINISTRATIVE+20GROUP+20+28FYDIBOHF23SPDLT+29_CN=RECIPIENTS_CN=X+2EYYY@zzz.com


kann mir da einer weiterhelfen.


lg

danke
Mitglied: MiciR.
04.08.2011 um 17:11 Uhr
Servus,

Generell kein Problem. Was du brauchst falls noch nicht passiert ist, eine feste IP vom Provider. Anschließend musst du den Port 80 und den Port 443 im Router freigeben und an den Exchange weiter leiten.
Am Exchange braucht normalerweise nichts verändert werden.

Edit:
Den Fehler den du beschreibst habe ich gerade gesehen. Wie hast du die Mailpostfächer und User angelegt? Und verstehe ich es richtig, du hast auf dem SBS den Exchange 2010 installiert?


Grüße,
Micha
Bitte warten ..
Mitglied: meister00
04.08.2011 um 17:49 Uhr
nein nicht auf dem sbs, dieser wurde gegen einen 2008r2 mit ex 10 ersetzt.

ich habe im ex die user inkl. pf erstellt.

auf einem alten rechner sind die mails alle einwandfrei da, wenn ich sie exportiere und dann importiere, dann schauen alle internen mails so aus!!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst SBS Exchange 2010 ActiveSync iPhone vs Android (5)

Frage von Resolv zum Thema Exchange Server ...

Exchange Server
Iphone und Exchange 2010 Anbindung (6)

Frage von Starmanager zum Thema Exchange Server ...

Exchange Server
Exchange 2010 DAG funktioniert nur teilweise (2)

Frage von apex.predator24 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (38)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...