Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 Es konnten keine E-Mail-Infos abgerufen werden

Frage Microsoft Exchange Server

Mitglied: chrischnian

chrischnian (Level 1) - Jetzt verbinden

27.06.2011 um 09:25 Uhr, 22196 Aufrufe, 6 Kommentare

Outlool erhält keine E-Mail Infos beim schreiben von E-Mails an Empfänger innerhalb der Organistation

Seit 1-2 Wochen erhalten alle Mitarbeiter beim schreiben von E-Mails in Outlook den vermerk "Es konnten keine E-Mail-Infos abgerufen werden"

Mir ist schleierhaft warum dies plötzlich nicht mehr geht.

Hat jemand einen Tip an was das liegen könnte und wo ich suchen sollte? In den Eventlogs finde ich nichts.

Gruß

Chris
Mitglied: filippg
27.06.2011 um 22:53 Uhr
Hallo,

ich würde auf AutoDiscover tippen.
Gehen Free&Busy, Regeln & Abwesenheitsassistent noch? Wenn ja liegt mein Tip wohl falsch.

Das Feature heißt MailTip (bzw. MailTips), mit diesem Begriff findet man im Internet auch Informationen zum Troubleshooting.

Gruß

Filipp
Bitte warten ..
Mitglied: chrischnian
29.06.2011 um 12:00 Uhr
Danke Flippig

das ist schon mal ein guter Tip mit den MailTips

und du hast recht bei uns gehen die Free&Busy, Regeln & Abwesenheitsassistent nicht mehr bzw bei einigen Mitarbeitern nicht.

Wobei in OWA geht alles.

Gruß

Chris
Bitte warten ..
Mitglied: filippg
29.06.2011 um 16:30 Uhr
Hallo,

und du hast recht bei uns gehen die Free&Busy, Regeln & Abwesenheitsassistent nicht mehr bzw bei einigen Mitarbeitern
nicht.
Wobei in OWA geht alles.
Damit setze ich 100 Gummipunkte auf Autodiscover. Wobei hier wiederum das häufigste Problem ist, dass der Client dem Zertifikat nicht vertraut. Das wiederum sieht man am einfachsten, wenn man mit dem Internet Explorer (!) das OWA öffnet. Wenn dann eine Zertifikatswarnmeldung kommt ist der Fall klar.
Zu Autodiscover findest du viel im Internet und hier im Forum, nach MailTips (spezifisch) würde ich jetzt erstmal nicht mehr suchen.
Hintergrund ist, dass Outlook ab 2007 an Exchange ab 2007 die genannten Einstellungen nicht mehr (wie Mails) per MAPI überträgt, sondern mit den Exchange WebServices (HTTPS). Die URL, unter der diese WebServices erreichbar sind, wird über erwähntes AutoDiscover ermittelt (und lässt sich gar nicht manuell tätigen).

Gruß

Filipp
Bitte warten ..
Mitglied: chrischnian
08.07.2011 um 09:39 Uhr
Problem gelöst. Scheinbar hat die Firewall die wir zum testen da hatten. Was gesperrt? Kann noch nicht 100% sagen was es war.
Bitte warten ..
Mitglied: LKaderavek
12.02.2014 um 19:00 Uhr
Hallo,

wir haben genau das selbe Problem...

Die URLs sind alle richtig und zeigen auf den externen bzw. internen host.

Zertifikate sind korrekt und auch in den bindungen des iis hinterlegt...

Als Firewall setzen wir Fortinet ein...
Bitte warten ..
Mitglied: LKaderavek
14.02.2014 um 00:15 Uhr
Hallo,

also an der Firewall lag's nicht.

Profile neu erstellt, jetzt klappt's.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 nimmt keine externen mail mehr an (16)

Frage von Wern2000 zum Thema Exchange Server ...

Windows Update
gelöst Windows Update Fehler Code 0x80244018 bei Exchange 2010 (5)

Frage von Froschmedia zum Thema Windows Update ...

Exchange Server
Exchange 2010 Migration zu Exchange Online (10)

Frage von mastersp zum Thema Exchange Server ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(5)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (19)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...