Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 macht Probleme bei Transportregeln

Frage Microsoft Exchange Server

Mitglied: redshirt

redshirt (Level 1) - Jetzt verbinden

23.07.2014 um 15:37 Uhr, 1260 Aufrufe

Hallo,

wir haben folgendes Problem.
Ein kleiner Userkreis soll keine emails von extern erhalten - Hintergrund bitte nicht weiter Hinterfragen

Die Regel sie wie folgt aus:

von Benutzern "Außerhalb der Organisation" und an ein Mitglied "Verteilergruppe@xxx" gesendet "Mails von extern sind nicht erlaubt" mit einem "5.7.999" an den Absender senden

Jetzt das kuriose - bei einem Teil der User klappt es, bei anderen die im Nachgang in den Verteiler kommen, klappt die Regel nicht.
Alle Testuser sind nur Mitglied in 2 Gruppen --> Domain User und die Verteilergruppe

Frage:
Wann aktualisiert Exchange die Transportregeln?
Ein neu erstellen der Regeln hat leider auch nicht zum Erfolg geführt.

Kann man über die Shell die enthaltenen User auslesen?
Ähnliche Inhalte
Exchange Server
gelöst Probleme mit Exchange 2010 und externem Relay (2)

Frage von mgcluebeck zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Probleme - Autodiscover oder noch mehr? (2)

Frage von PowlFruit zum Thema Exchange Server ...

Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Backup
gelöst Mailstore Server macht Probleme (5)

Frage von galnar zum Thema Backup ...

Neue Wissensbeiträge
Windows 10

Heise Newsticker: Microsoft veröffentlicht das "Fall Creators Update

(3)

Information von Penny.Cilin zum Thema Windows 10 ...

LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...

Hosting & Housing
Mailserver Software Empfehlungen (12)

Frage von sunics zum Thema Hosting & Housing ...