Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 Mobiltelefon deaktivieren Iphone Fehler

Frage Microsoft Exchange Server

Mitglied: tobiwan

tobiwan (Level 1) - Jetzt verbinden

24.03.2010 um 11:00 Uhr, 6922 Aufrufe, 9 Kommentare

Ich habe ein kleines Problem:

Wir haben gestern von Exchnage 2007 auf 2010 umgestellt. Das verschieben der Postfächer hat auch wunderbar geklappt, leider gibts bei 3 Usern ein Problem mit dem angebunden Iphone.

Dieses erscheint in der Liste unter "Mobiltelefon verwalten" nicht mehr.

Ich kann so auch mein Iphone nicht mehr hinzufügen da ich immer einen Fehler bekomme.

Hat das schon mal jemand gehabt ?? Ich möchte nun das Feature Mobiltelefon für meine Mailbox deaktivieren oder löschen, hab aber keine Ahnung wie.

Kann mir jemand helfen ??

gruß

Danke

Tobi
Mitglied: mannus81
10.09.2010 um 12:49 Uhr
Hallo bist du weiter gekommen mit diesem Problem? Wir haben das selbige.

Danke

Matthias
Bitte warten ..
Mitglied: tobiwan
10.09.2010 um 12:55 Uhr
Mehr oder weniger ja:

Hab Postfach neu angelegt. Hab keine Ahnung wo das herkommt.
Bitte warten ..
Mitglied: mannus81
10.09.2010 um 13:27 Uhr
Ich habe es auch hinbekommen, ich habe auf dem DC in dem jeweiligen Konto im Register Sicherheit -> Erweitert die Rechte vererben lassen, seitdem erscheinen die Telefone im Exchange Server und der User kann die mails abrufen
Bitte warten ..
Mitglied: arda
08.10.2011 um 18:43 Uhr
Hi Mannus,
habe dasselbe Problem. Wo auf dem DC hast Du ein Register Sicherheit ?
Beim AD-Benutzer finde ich nichts, im Exchange-Postfach auch nicht. Was meinst du mit Konto ?
Wäre super wenn Du mir das kurz schreiben könntest, kann nach einem Umzug der Postfächer von 2007 auf 2010 nämlich auch die IPhones nicht mehr verbinden
gruss Armin
Bitte warten ..
Mitglied: mannus81
08.10.2011 um 19:18 Uhr
Auf der folgenden Seite siehst du ein Beispiel der AD Benutzer Eigenschaften. Und bei diesen Screenshoots sieht man in der oberen linken Ecke den Reiter Sicherheit.

http://www.msxfaq.de/admin/adfelder.htm
Bitte warten ..
Mitglied: arda
08.10.2011 um 19:35 Uhr
hmmm, seltsam, bei meinerr mmc sind die Einträge nicht vorhanden. Win Server Standard 2010 und backup-dc ist ein 2003er, bei beiden kein Sicherheits-Reiter
Kommt man evtl. noch über einen anderen Weg an diese Einstellungen ?
Bitte warten ..
Mitglied: mannus81
08.10.2011 um 20:01 Uhr
Da bin ich überfragt, keine Ahnung. Die ganzen anderen Reiter hast du ja bestimmt. Ich kann dir da nicht weiter helfen.
Bitte warten ..
Mitglied: arda
10.10.2011 um 20:13 Uhr
Trotzdem Danke,
Bis jetzt hab ich nur rausgefunden dass die betreffenden Postfächer aus einer alten Einrichtung (vor SP3 von Exch2007) stammen. Die Mobiltelefone funktionierten weiterhin auch nach den Updates noch lange Zeit. Erst als jetzt die Postfächer auf 2010 verschoben wurden wollten die Mobiltelefone nicht mehr. 2 Mobiltelefone funktionieren weiter, die wurden erst erstellt als SP3 bereits installiert wurde.
Leider hilft mir das nicht viel weiter, aber vielleicht hat damit ja jemand noch einen Tipp ?
Bitte warten ..
Mitglied: arda
13.10.2011 um 15:18 Uhr
So, so hart es klingt, meine Lösung war nun: Konten als pst exportiert, Konto deaktiviert, neu erstellt, pst importiert.
Profil neu einrichten - Fertig
Bei in diesem Fall 10 Konten sch... Geschäft, aber einer muss es ja machen. Vielleicht hat ja jemand mal eine bessere Lösung
Ganz liebe Grüße an alle die hier helfen können/wollen
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst SBS Exchange 2010 ActiveSync iPhone vs Android (5)

Frage von Resolv zum Thema Exchange Server ...

Exchange Server
Iphone und Exchange 2010 Anbindung (6)

Frage von Starmanager zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Transport-Agents Fehler (6)

Frage von tantaliden83 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...