Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 - Nachrichtenverfolgung - Die Webseite kann nicht angezeigt werden

Frage Microsoft Exchange Server

Mitglied: LostInSpace

LostInSpace (Level 1) - Jetzt verbinden

17.07.2012 um 14:46 Uhr, 5296 Aufrufe, 2 Kommentare

Hallo, bei unserem neuen Exchange 2010 Server lässt sich die Nachrichtenverfolgung nicht starten. Nach einem Doppelklick öffnet sich zwar der InternetExplorer - jedoch kommt dort nur lapidar "Die Webseite kann nicht angezeigt werden". Sowie ich statt des FQDN die IP-Adresse eintrage, funktioniert es. Scheint also ein Problem mit dem DNS zu sein...

Ein Ping auf den Server kommt jedoch an. Ein Eintrag in die lokale Hosts-Datei sorgt leider auch nicht für Abhilfe. Von anderen Rechnern innerhalb des Netzwerks existiert das gleiche Problem: Via DNS geht nichts - sowie ich die IP-Adresse verwende, funktionierts...

Der OWA funktioniert übrigens einwandfrei (wenn gefühlt auch etwas träge, d.h. OWA unter Exchange2007 lief einiges flotter).

Hat jemand eine Idee, wo ich mich auf die Suche begeben müsste? Bin mit meinem Latein am Ende.

Danke!!!!
Mitglied: NetWolf
17.07.2012 um 15:59 Uhr
Moin Moin,

Hallo, bei unserem neuen Exchange 2010 Server
"neu" bedeutet bei dir was?

Scheint also ein Problem mit dem DNS zu sein...
das sehe ich auch so....

Ein Ping auf den Server kommt jedoch an.
Ping auf die IP des Servers? oder Exchange-Servers? oder?

Ein Eintrag in die lokale Hosts-Datei sorgt leider auch nicht für Abhilfe.
der Server wird sich bedanken, wenn du dort was einträgst

Von anderen Rechnern innerhalb des Netzwerks existiert das gleiche Problem: Via DNS geht nichts - sowie ich die IP-Adresse verwende, funktionierts...
also hast du ein DNS-Problem im Netzwerk

Der OWA funktioniert übrigens einwandfrei (wenn gefühlt auch etwas träge, d.h. OWA unter Exchange2007 lief einiges
flotter).
das ist doch schon mal gut

Hat jemand eine Idee, wo ich mich auf die Suche begeben müsste? Bin mit meinem Latein am Ende.
jetzt schon mit dem Latein am Ende?

Du weißt, das dein DNS Probleme bereitet. Dann lass uns mal überlegen wo du anfangen solltest, das Problem zu suchen....

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: LostInSpace
18.07.2012 um 08:02 Uhr
Hallo Wolfgang,

danke für Deine prompte Hilfe!

Find ich super, dass einem hier im Forum sofort geholfen wird und die Administratoren direkt mit anpacken, wenn einem User mal der Schuh drückt.

Herzallerliebste Grüße

Marco
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Problem (6)

Frage von Peacer zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...