Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 - Nachrichtenverfolgung - Die Webseite kann nicht angezeigt werden

Frage Microsoft Exchange Server

Mitglied: LostInSpace

LostInSpace (Level 1) - Jetzt verbinden

17.07.2012 um 14:46 Uhr, 5474 Aufrufe, 2 Kommentare

Hallo, bei unserem neuen Exchange 2010 Server lässt sich die Nachrichtenverfolgung nicht starten. Nach einem Doppelklick öffnet sich zwar der InternetExplorer - jedoch kommt dort nur lapidar "Die Webseite kann nicht angezeigt werden". Sowie ich statt des FQDN die IP-Adresse eintrage, funktioniert es. Scheint also ein Problem mit dem DNS zu sein...

Ein Ping auf den Server kommt jedoch an. Ein Eintrag in die lokale Hosts-Datei sorgt leider auch nicht für Abhilfe. Von anderen Rechnern innerhalb des Netzwerks existiert das gleiche Problem: Via DNS geht nichts - sowie ich die IP-Adresse verwende, funktionierts...

Der OWA funktioniert übrigens einwandfrei (wenn gefühlt auch etwas träge, d.h. OWA unter Exchange2007 lief einiges flotter).

Hat jemand eine Idee, wo ich mich auf die Suche begeben müsste? Bin mit meinem Latein am Ende.

Danke!!!!
Mitglied: NetWolf
17.07.2012 um 15:59 Uhr
Moin Moin,

Hallo, bei unserem neuen Exchange 2010 Server
"neu" bedeutet bei dir was?

Scheint also ein Problem mit dem DNS zu sein...
das sehe ich auch so....

Ein Ping auf den Server kommt jedoch an.
Ping auf die IP des Servers? oder Exchange-Servers? oder?

Ein Eintrag in die lokale Hosts-Datei sorgt leider auch nicht für Abhilfe.
der Server wird sich bedanken, wenn du dort was einträgst

Von anderen Rechnern innerhalb des Netzwerks existiert das gleiche Problem: Via DNS geht nichts - sowie ich die IP-Adresse verwende, funktionierts...
also hast du ein DNS-Problem im Netzwerk

Der OWA funktioniert übrigens einwandfrei (wenn gefühlt auch etwas träge, d.h. OWA unter Exchange2007 lief einiges
flotter).
das ist doch schon mal gut

Hat jemand eine Idee, wo ich mich auf die Suche begeben müsste? Bin mit meinem Latein am Ende.
jetzt schon mit dem Latein am Ende?

Du weißt, das dein DNS Probleme bereitet. Dann lass uns mal überlegen wo du anfangen solltest, das Problem zu suchen....

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: LostInSpace
18.07.2012 um 08:02 Uhr
Hallo Wolfgang,

danke für Deine prompte Hilfe!

Find ich super, dass einem hier im Forum sofort geholfen wird und die Administratoren direkt mit anpacken, wenn einem User mal der Schuh drückt.

Herzallerliebste Grüße

Marco
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Access 2010 Kommastelle wird falsch angezeigt

Frage von tdkcbundi zum Thema Microsoft Office ...

Exchange Server
gelöst Exchange Postfachtyp "Geräte" wird nicht angezeigt (3)

Frage von alpardac zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 - eMail mit Anhang wird nicht angezeigt (1)

Frage von staybb zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (14)

Frage von takvorian zum Thema Windows Server ...