Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 New-ExchangeCertificate läuft endlos

Frage Microsoft Exchange Server

Mitglied: kubu

kubu (Level 1) - Jetzt verbinden

12.01.2013 um 16:39 Uhr, 2107 Aufrufe

Hallo,

ich habe ein Problem bei einem Exchnage 2010 SP2 Server.

Wenn ich auf diesem Server den "New-ExchangeCertificate" Befehl aufrufe, dann startet dieser, der Cursor geht in die nächste Zeile und das war es dann.

Wenn ich das Fenster nicht schieße, dann steht der Befehl auch über 4 Stunden dort. Es wird kein Ergenis erzielt, es wird aber auch kein Fehler oder irgendeine NAchricht angezeigt.

Auch im Ereignisprotokoll wird nichts angezeigt.

Auch wenn ich versuche das Zertifkat über die GUI zu erstllen, startet der Assitent und läuft dann auch endlos, ohen zu einem Erghebniss zu kommen. Es werden ebenfalls keine Fehler angezeigt.

Ich habe in den letzten Tagen bei 6 Exchangeservern den Zertifikats Req. so erstellt, aber keine Probleme gehabt.

Wenn ja zumindest eine Fehlermeldung käme!

Hat jemand eine Idee, woran das liegen könnte?

Andreas
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 und 2016 in einem Netz (8)

Frage von Timeboy-SH zum Thema Exchange Server ...

Exchange Server
Autodiscovery für Exchange 2010 (6)

Frage von Leo-le zum Thema Exchange Server ...

Exchange Server
gelöst Verbindung Outlook 2016 und Exchange 2010 (6)

Frage von Christtian zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Migration zu Exchange Online (10)

Frage von mastersp zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(2)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Firewall
gelöst Firewall Firmeneimsatz (21)

Frage von wiesi200 zum Thema Firewall ...

Multimedia & Zubehör
gelöst 8 GB USB Stick besitzt nur noch 4 MB Kapazität (13)

Frage von Gwahlers zum Thema Multimedia & Zubehör ...