Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 Newsletter werden ohne Kommentar und Fehlermeldung nicht an info E-Mail-Adresse zugestellt

Frage Microsoft Exchange Server

Mitglied: CeeJay15

CeeJay15 (Level 1) - Jetzt verbinden

03.11.2010 um 12:58 Uhr, 3169 Aufrufe

Habe da ein kniffliges Problem - komme nicht weiter - vielleicht hat jemand ne Idee...
Vielen Dank im Voraus...

Es geht um folgendes:

Ich habe einen Exchange-Server 2010 im Einsatz, dort gibt es eine E-Mail-Adresse info@domain.de - mit dazugehörigem Postfach. Grundsätzlich kommen dort E-Mails an.
Für diese Adresse sind diverse Newsletter abonniert; nun gibt es (mind.) einen (bestimmten) Newsletter, der (anscheinend ) seid der Umstellung von Abholung über POP3 auf MX nicht mehr ankommt.

Ursprünglich zeigte die Adresse auf einen öffentlichen Ordner. Um diesen als Fehlerquelle auszuschliessen
habe ich nun einen neuen User bzw. Postfach angelegt und diesem zusätzlich eine andere Adresse, nämlich newsletter@domain.de zugewiesen und für diese den selben Newsletter abonniert. Hier kommt er auch ohne Probleme an, ebenso wie bei div. anderen Usern innerhalb des Exchange. Nun habe ich auf beiden Adressen Newsletter zu unterschiedlichen Themen bestellt, damit Single Instance nicht greift, aber die Newsletter kommen wieder nur auf newsletter@domain.de an.

Das vertrackte an der Sache ist, das lt. Exchange hier keine entsprechende Mail angekommen ist, also kein Eintrag im Exchange-Log auftaucht, sehr wohl aber für die anderen Empfänger. AntiSpam scheidet imho auch aus, da bei Ausfilterung ein Eintrag im Log zu finden ist.

Der Versender des Newsletter sagt, dass er keine Fehlermeldungen erhält, die Adresse auch nicht gebounced bzw. deaktiviert ist. Der MX-Eintrag ist auf feste IP-Adresse gesetzt; Reverse-Lookup passt;

Mir gehen einfach die Ideen aus wo die Newsletter-Mails sang- und klanglos hinverschwinden können...

Bin für jede Anregung bzw. Lösung dankbar.
Ähnliche Inhalte
Exchange Server
gelöst An "niemanden" zugestellte E-Mails wiederfinden? (3)

Frage von plastikschaufel zum Thema Exchange Server ...

Exchange Server
gelöst Exchange mehrere E-Mail Adressen und Senden Als (8)

Frage von ketanest112 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...