Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Exchange Server

Exchange 2010 - OWA - Das Element, auf das Sie zugreifen möchten, ist nicht mehr vorhanden.

Mitglied: KnutWu

KnutWu (Level 1) - Jetzt verbinden

31.07.2010 um 08:01 Uhr, 9202 Aufrufe, 1 Kommentar

Hallo,

ich habe Exchange 2010 unter Windows Server 2008 R2 frisch installiert.

Der Zugriff über Outlook Web Access läuft von Anfang an problemlos über das Administratorkonto, mit dem ich Exchange installiert habe.

Alle anderen neuen Benutzer und neu eingerichteten Admins bekommen beim Zugriff über OWA die Meldung "Das Element, auf das Sie zugreifen möchten, ist nicht mehr vorhanden. Das Element wurde nicht gefunden. Es wurde entweder von Ihnen selbst oder einer Stellvertretung mithilfe eines anderen Computers oder Mobiltelefons verschoben oder gelöscht."

Ich habe noch keine weiteren Einstellungen vorgenommen und auch keine Elemente verschoben oder gelöscht. Muss ich OWA für alle Benutzer noch auf irgendeine Weise aktivieren?

Weiß jemand was zu tun ist?

Danke.
Mitglied: SchubOZ
02.08.2010 um 19:57 Uhr
Hallo,

hm klingt komisch.
Habe schon mehrere Exchange2010 installiert. Entweder es ging bei allen der OWA oder gar nicht.
Man kann im Exchange unter Benutzer, Postfächer bei jedem einzelnen Benutzer die Postfachfeatures definieren.
Dort kann man den OWA deaktivieren. Aber wie bereits erwähnt ist dies per Default aktiviert.

Grüße
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 Gesendete Elemente von Tag X nicht vorhanden
gelöst Frage von xbast1xOutlook & Mail9 Kommentare

Hallo, ein Mitarbeiter sieht am 20.6 nur ein gesendetes Element (Er hat deutlich mehr verschickt). Benutzt wird Outlook 2010 ...

Exchange Server
Exchange 2010 MailboxExportRequest lässt Elemente aus.
gelöst Frage von emeriksExchange Server9 Kommentare

Hi, wenn ich mit Befehlen wie Postfächer exportiere, dann habe ich viele Postfächer dabei, für die er mir im ...

Exchange Server
Exchange 2010 - Gelöschte Elemente wiederherstellen (auf dem Exchange-Server)
Frage von HimpkeExchange Server5 Kommentare

Hallo Ihr Lieben :) Ich hoffe, mich kann hier jemand von euch mit Praxis-wissen unterstützen :) Ich lerne gerade ...

Exchange Server
Exchangepostfach - viele Elemente mehrfach vorhanden
Frage von HenereExchange Server

Servus zusammen, nach dem Import von einigen PSTs mit Altbeständen habe ich nun Mails, Termine und was auch immer ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 6 StundenLinux1 Kommentar

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 1 TagTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 1 TagSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 1 TagSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit23 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
gelöst Frage von Windows10GegnerNetzwerkgrundlagen22 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Netzwerke
Packet loss bei "InternetLeitungsvollauslastung"
gelöst Frage von Freak-On-SiliconNetzwerke17 Kommentare

Servus; Ja der Titel klingt komisch, is aber so. Wenn die Internetleitung voll ausgelastet ist, hab ich extreme packet ...

Ubuntu
Ubuntu - Starter für nicht vertrauenswürdige Anwendungen
Frage von adm2015Ubuntu17 Kommentare

Hallo zusammen, Ich verwende derzeit die Ubuntu Versionen 17.10 bzw. im Test 18.04. Ich habe mehrere .desktop Dateien in ...