Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 OWA Fehler 500

Frage Microsoft Exchange Server

Mitglied: Mobsmonster

Mobsmonster (Level 1) - Jetzt verbinden

14.04.2011, aktualisiert 18.11.2013, 19260 Aufrufe, 4 Kommentare

Habe eine Server mit Windows 2008 R2 SP1 und einen Exchange 2010 SP1 am laufen.

Das Problem ist folgendes ich kann mich zeit gestern nicht mehr per OWA anmelden, zunächst kommt die Anmeldemaske, ich gebe wie gewohnt meine Zugangsdaten ein und melde mich an. Dann passiert nichts der Browser gibt folgende meldung an :
Die Website kann diese Seite nicht anzeigen.
Wahrscheinlichste Ursachen:
•Die Website wird momentan gewartet.
•Die Website enthält einen Programmierfehler.

Mögliche Vorgehensweise: Aktualisieren Sie die Seite. Wechseln Sie zur vorherigen Seite.

Dieser Fehler (HTTP 500 Interner Serverfehler) bedeutet, dass die Website, die Sie besuchen möchten, ein Serverproblem hat, durch das die Anzeige der Webseite verhindert wird.

Weitere Informationen über HTTP-Fehler erhalten Sie in der Hilfe.
Ich verstehe jetzt nicht wo das Problem ist, Alle Dienste laufen vom IIS und vom EXchange, an den einstellungen wurde auch nichts verändert es wurde lediglich vor ca. 1 WOche das Rollup Update 3 eingespielt. Danach lief es aber auch ohne Probleme.

Für euren Input schonmal Danke

Grüße

Stefan
Mitglied: Mobsmonster
20.04.2011 um 12:55 Uhr
Naja es sieht so aus als würde keiner eine Lösung hierfür finden...

Dann muß ich halt den Server neuaufsetzten..

Aber wie bekomme ich jetzt die Postfächer zurück auf den alten Exchange 2003
bekomme das nicht so ganz mit der Powershell hin.
Bitte warten ..
Mitglied: masnon
11.05.2011 um 18:09 Uhr
Falls du noch nicht neu installiet hast versuch mal folgendes

Kommandozeile als Amiin starten
net start msexchangefba

Wenn es im Anschluss funktionieren sollte stellst du den Dienst auf Startart automatisch (verzögert)
Hatte den Fehler nach einer migration von SBS2008 auf SBS2011



Gruß Stephan
Bitte warten ..
Mitglied: sbs-newbie
11.07.2011 um 17:22 Uhr
Hi Stephan,
will diesen Thread nochmals hervorholen, weil ich denk, dass den mehrere Leutz hier haben könnten:

Das Problem wurde mit Deinem Ratschlag auf einem SBS 2011 (= Server 2008 + Exch 2010) behoben!!

VIelen Dank für den Tipp und viele Grüße
Tom
Bitte warten ..
Mitglied: emjott
25.10.2011 um 18:11 Uhr
Hallo Tom,

das Problem hatte ich eben auch und konnte es durch den Start des "Formularbasierter Microsoft Exchange-Authentifizierungsdienst" beheben.

net start msexchangefba

Gruß Matze
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 - OWA bringt Fehler HTTP 500
gelöst Frage von chb1982Exchange Server4 Kommentare

Moin zusammen, mal wieder mein geliebter Exchange 2013. Bei einer neuen Installation kann ich OWA und ECP nicht benutzen. ...

Exchange Server
Exchange 2010 OWA - Adressbuch fehler
gelöst Frage von lupoloExchange Server3 Kommentare

Hallo, habe auf meinem Exchange Server 2010. Des Öfteren geht unser Adressbuch im Outlook und auf dem OWA nicht. ...

Exchange Server
Exchange 2010 - Autodiscover Fehler HTTP 500
Frage von SchottenrockExchange Server12 Kommentare

Guten Morgen, und herzliche Grüße vom Greenhorn an die fleißigen Helferlein. Ich bitte um Nachsicht, aber ich bin Exchange ...

Exchange Server
Nach Exchange Installation Zugriff über IE auf OWA ECP nach Einloggen HTTP 500 Fehler
gelöst Frage von iPhoneDanExchange Server6 Kommentare

Hallo zusammen und Fröhliche Weihnachten :) Folgendes Problem stellt sich mir gerade in den Weg. Und bisher habe ich ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser7 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 3 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...