Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 OWA Probleme

Frage Microsoft Exchange Server

Mitglied: tmitter2388

tmitter2388 (Level 1) - Jetzt verbinden

02.02.2012 um 11:44 Uhr, 5624 Aufrufe, 3 Kommentare

Hallo zusammen,

mehrere meiner Kunden setzen den Exchange 2010 Server ein.
Bei drei verschiedenen Kunden habe ich das Service Pack 2 installiert.
Seid dem bekommen die OWA User (egal ob lokal im LAN oder von aussen) folgende Meldung "Die Anforderung konnte nicht ausgeführt werden. Möglicherweise liegen Sicherheitsgründe oder ein Sitzungstimeout vor." Danach kann ich mich nur noch abmelden...

Wenn es bei einem Server aufgetreten wär hätte ich noch Verständnis dafür. Aber gleich bei 3 verschiedenen Kunden?

Kennt jemand das Problem?
Mitglied: moonghost
09.02.2012 um 16:16 Uhr
Hallo tmitter2388,

hast Du mittlerweile das Problem lösen können?

Wenn ja, wie? Ich habe bei mir hier genau das gleiche Problem.

Gruß

moonghost
Bitte warten ..
Mitglied: tmitter2388
09.02.2012 um 16:41 Uhr
Nein habe ich nicht lösen können.
Habe aber mittlerweile den 6. Kunden der ein Upgrade auf SP2 gemacht hat und dieses Problem hat......
Naja Microsoft wird das mit sicherheit wissen und etwas dran machen. (oder auch nicht) Lassen wir uns überraschen.
Bitte warten ..
Mitglied: tmitter2388
11.04.2012 um 13:57 Uhr
Ich stelle gerade fest, dass wenn ich OWA über http aufrufe der Fehler auftritt.
Nicht aber, wenn es über httpS läuft.
Werde meine Konfiguration entsprechend auf https umstellen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 Probleme - Autodiscover oder noch mehr? (2)

Frage von PowlFruit zum Thema Exchange Server ...

Exchange Server
gelöst Probleme mit Exchange 2010 und externem Relay (2)

Frage von mgcluebeck zum Thema Exchange Server ...

Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Exchange Server
Office 2013 - Exchange 2010 - Probleme mit Anhängen (3)

Frage von Coscos zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
gelöst MS: Update-Server-Adressen OHNE Wildcards (17)

Frage von mrserious73 zum Thema Windows Update ...

Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...