Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 rückmeldung unzustellbar fehlt

Frage Microsoft Exchange Server

Mitglied: Cybertracker

Cybertracker (Level 1) - Jetzt verbinden

18.07.2012 um 17:48 Uhr, 6327 Aufrufe, 6 Kommentare

Hallo,
ich habe einen SBS 2011 Std mit Exchange 2010.
Emails werden per POPconnector abgeholt.
Und über einen Smarthost bei 1und1 versendet.
Zugriff von Outlook 2010.

Leider habe ich jetzt gemerkt das er mir wenn ich den Empfänger falsch geschrieben habe keinerlei Rückmeldung bekomme.

Hoffe Ihr könnt mir da helfen.
Danke
Mitglied: HubertN
18.07.2012, aktualisiert um 18:44 Uhr
Moin



Zitat von Cybertracker:
(...) wenn ich den Empfänger falsch geschrieben habe keinerlei Rückmeldung bekomme.

Was ist denn verkehrt gechrieben an der Mailadresse ? Danach kann sich auch richten, wer da eine Unzustellbarkeitsnachricht generiert. vgl. dazu mal http://www.msxfaq.de/internet/ndr.htm

Allgemein auf deinem Exchange: Organisation -> Hub-Transport -> Remotedomänen -> Nachrichtenformat

Gruß

Hubert
Bitte warten ..
Mitglied: NetWolf
18.07.2012 um 18:52 Uhr
Moin Moin,

Hoffe Ihr könnt mir da helfen.
vermutlich nicht, außer dem Hinweis: verfolge die eingehenden Emails.

Also erst mal
- 1&1 prüfen, ob die Antwortmails dort ggf. als Spam aussortiert werden, oder anderswo landen.
- den Empfang im POPConnector überprüfen.
- die Einstellungen des Anti-Virus-Programms überprüfen.
- die Weiterleitungen im Exchange prüfen
- den Postmaster überprüfen

hth

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Cybertracker
18.07.2012 um 19:23 Uhr
Zitat von HubertN:

> Zitat von Cybertracker:
> (...) wenn ich den Empfänger falsch geschrieben habe keinerlei Rückmeldung bekomme.
Was ist denn verkehrt gechrieben an der Mailadresse ? Danach kann sich auch richten, wer da eine Unzustellbarkeitsnachricht
generiert. vgl. dazu mal http://www.msxfaq.de/internet/ndr.htm

Ich meine Natürlich wenn ich die E-Mailadresse des Empfängers Falsch geschrieben habe.

Allgemein auf deinem Exchange: Organisation -> Hub-Transport -> Remotedomänen -> Nachrichtenformat

Geprüft stimmt alles.


Zitat von NetWolf:
Moin Moin,

> Hoffe Ihr könnt mir da helfen.
vermutlich nicht, außer dem Hinweis: verfolge die eingehenden Emails.

Also erst mal
- 1&1 prüfen, ob die Antwortmails dort ggf. als Spam aussortiert werden, oder anderswo landen.
Ich teile mir den Smarthost mit einer anderen Firma daher sind da meien Absender nicht verzeichnet.

- den Empfang im POPConnector überprüfen.
Scheint alles zu stimmen

- die Einstellungen des Anti-Virus-Programms überprüfen.
Prüft keine E-Mails

- die Weiterleitungen im Exchange prüfen
- den Postmaster überprüfen
Sieht für mich alles richtig aus.



Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: HubertN
18.07.2012, aktualisiert um 20:40 Uhr
Ich meine Natürlich wenn ich die E-Mailadresse des Empfängers Falsch geschrieben habe.

Hätt ich nicht gedacht ;)

Die Frage war eher so gemeint, was genau verkeht ist. "Der Teil vor dem @ oder der dahinter"

Schreibst du beispielsweise die Mailadresse mit einer nicht existierenden Domain, wird dein eigener Server die Mail nicht los.
Im meist wahrscheinlicheren Fall, dass im ersten Teil der Mailadresse etwas verkehrt ist, bist du für einen NDR zwangsläufig auf den anderen Mailserver angewiesen. Es kann durchaus sein, dass der andere Mailserver die Mail annimmt und bei nicht existierendem Empfänger die Mail einfach verwirft. Dann bekommst du davon eben nichts mit und die Mail verschwindet einfach im Nirvana...

Ich teile mir den Smarthost mit einer anderen Firma daher sind da meien Absender nicht verzeichnet.

Das verstehe ich nun nicht so ganz. Wenn deine Domäne auch bei 1und1 liegt- wieso nutzt du dann nicht eigene Anmeldedaten für den Versand ? Was ist, wenn die andere Firma mal eben das Kennwort für das verwendete Konto ändert ?! - dann hast du gleich wieder ein Problem...
Bitte warten ..
Mitglied: Cybertracker
18.07.2012 um 21:00 Uhr
Zitat von HubertN:
> Ich meine Natürlich wenn ich die E-Mailadresse des Empfängers Falsch geschrieben habe.

Hätt ich nicht gedacht ;)

Die Frage war eher so gemeint, was genau verkeht ist. "Der Teil vor dem @ oder der dahinter"

Schreibst du beispielsweise die Mailadresse mit einer nicht existierenden Domain, wird dein eigener Server die Mail nicht los.
Im meist wahrscheinlicheren Fall, dass im ersten Teil der Mailadresse etwas verkehrt ist, bist du für einen NDR
zwangsläufig auf den anderen Mailserver angewiesen. Es kann durchaus sein, dass der andere Mailserver die Mail annimmt und
bei nicht existierendem Empfänger die Mail einfach verwirft. Dann bekommst du davon eben nichts mit und die Mail verschwindet
einfach im Nirvana...


Bisher ist es nur vor dem @ aufgefallen Also Domain richtig. Ob es bei fehlerhafter Domain auch auftritt müßte man mal testen.

> Ich teile mir den Smarthost mit einer anderen Firma daher sind da meine Absender nicht verzeichnet.

Das verstehe ich nun nicht so ganz. Wenn deine Domäne auch bei 1und1 liegt- wieso nutzt du dann nicht eigene Anmeldedaten
für den Versand ? Was ist, wenn die andere Firma mal eben das Kennwort für das verwendete Konto ändert ?! - dann
hast du gleich wieder ein Problem...

Meine Domain liegt auf einem Virtuellen Dedicated Server nicht bei 1und1.

Das die das Passwort ändern kann nicht passieren da ich den SBS dort auch verwallte.
Daher wundert es mich ja.
Bei der anderen Firma mit Exchange 2007 geht alles, auch die Fehlermeldung.
Bitte warten ..
Mitglied: HubertN
18.07.2012, aktualisiert um 22:01 Uhr
So - nun habe ich vielleicht die ganz banale Lösung für dein Problem. Ich habe selber eine Domain bei 1und1 da fiel mir gerade was ein...

Schalte dich mal mit per Webmail auf ein betroffenes Konto auf und checke dort den Spamordner. Wenn der Spamschutz bei 1und1 aktiviert ist, dann scheinen NDRs dort konsequent im Spam zu landen.

Ich teile mir den Smarthost mit einer anderen Firma daher sind da meien Absender nicht verzeichnet.

Du musst schon in das Postfach mit der Absenderadresse schauen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook 2013 und Exchange 2010: keine Rückmeldung bei erledigten Aufgaben
gelöst Frage von SinzalExchange Server2 Kommentare

Hallo Admins, bei einem Kunden tritt seit ca. Anfang des Jahres im Outlook 2013 folgendes Phänomen auf: Bekommt ein ...

Exchange Server
Exchange 2010 Zertivikat verlängern menüpunkt fehlt
Frage von Wern2000Exchange Server9 Kommentare

Hallo zusammen, hab hier einen Exchange 2010 bei dem das installierte zertifikat gestern abgelaufen ist. Normal ist es ja ...

Microsoft Office
Unzustellbare Emails
Frage von ET-StudentMicrosoft Office1 Kommentar

Hallo alle zusammen, wir haben folgendes Problem vor 1 Jahr haben wir unsere Exchange Server extern bei einem Anbieter ...

Windows XP
CMD - Löschen Eventlog mit Rückmeldung
gelöst Frage von EdaseinsWindows XP25 Kommentare

Hallo Leute, mir wurde vorgestern super geholfen, ich hoffe das mein letztes Anliegen ebenso umsetzbar ist. Ich google jetz ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 21 StundenBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 23 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Windows 10
Windows 10 GPO Powershell Skript Registry bearbeiten
Frage von potshockWindows 1010 Kommentare

Hi Admins, Gegeben ist ein Windows 2012 R2 Server an welchen ich Gpos für Windows 10 Clients bereitstelle. U.a. ...

Microsoft
Erfahrungen mit Webcam over RDP gesucht
Frage von DerWoWussteMicrosoft10 Kommentare

Moin Kollegen. Bekanntlich kann man Webcams nur mit Drittanbietersoftware in RDP reinschleifen. Was nutzt Ihr dazu? Wie stabil funktioniert ...