Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Exchange Server

GELÖST

Exchange 2010 Sendeproblem in bestimmte Mail Domain

Mitglied: Mauiman

Mauiman (Level 1) - Jetzt verbinden

09.05.2011 um 14:49 Uhr, 4878 Aufrufe, 4 Kommentare

Hallo, ich habe da ein seltsames Problem mit dem Emailversand meines Exchange Servers 2010.
"Alles" funktioniert wunderbar! nur wenn ich E-mails an eine bestimmte maildomain sende, bekomm ich unmittelbar nach dem Druck auf "Senden" einen Unzustellbarkeitsbericht.
Dieser wurde von meinem Exchange auch generiert, so stehts im Bericht Fehlercode #550 5.1.1.

Noch was zu den Eckdaten:

- Der Server verwendet einen extrernen Smtp als Smarthost.
- Der Sendeconnector ist auch bzgl. dessen funktionell eingerichtet, da ja e-mails grundsätzlich schonmal zu verschicken gehen.

Ich hab mir schon die Zeit genommen und mit Frau Google intensive Kommunikation betrieben, aber sie wusste mir auch nicht wirklich zu helfen.
Evtl. weiß ja einer hier im Board Rat!?

Danke euch
Mitglied: FSX2010
09.05.2011 um 15:01 Uhr
ähnliches hatten wir auch. Die Empfängerdomain war bei unserem Provider auf der schwarzen Liste (Spam). Wir haben hierfür
dann einen anderen Konnektor erstellt der dem Exchange auf der anderen Seite direkt zustellt.

Gruß

Michael
Bitte warten ..
Mitglied: ollembyssan
09.05.2011 um 15:03 Uhr
Hallo,

an welche Domain wird gesendet & was kommt nach der #550 5.1.1...da fehlt zzgl. Text

Gruß
Stephan
Bitte warten ..
Mitglied: Mauiman
09.05.2011 um 15:21 Uhr
danke schonmal für euer Feedback! Hier der restliche Text, der im Bericht steht.

Die eingegebene E-Mail-Adresse konnte nicht gefunden werden. Überprüfen Sie die E-Mail-Adresse des Empfängers, und versuchen Sie, die Nachricht erneut zu senden. Wenden Sie sich an den Helpdesk, falls das Problem weiterhin besteht.


Diagnoseinformationen für Administratoren:

Generierender Server: <Servername>.<Domäne>.local

<Emailempfänger>@versanet.de
#550 5.1.1 RESOLVER.ADR.RecipNotFound; not found ##
Ursprüngliche Nachrichtenkopfzeilen:
Received: from<Servername>.<Domäne>.local ([fe80::35ed:eabb:1ad8:ee57]) by
<Servername>.<Domäne>.local ([fe80::35ed:eabb:1ad8:ee57%10]) with mapi id
14.01.0255.000; Mon, 9 May 2011 13:39:50 +0200
Content-Type: application/ms-tnef; name="winmail.dat"
Content-Transfer-Encoding: binary
From: test itw <<Absender>@<Domäne>.de>

To: "<empfänger>@versanet.de" <<absender>@versanet.de>
Subject: Test
Thread-Topic: Test
Thread-Index: AcwOPc3rpieygFz0QFeGVMoWdkTeAw==
Date: Mon, 9 May 2011 13:39:49 +0200
Message-ID: <F19820C325B3EF4DA6E1D08272B0474A052410DD@<Servername>.<Domäne>.local>
Accept-Language: de-DE, en-US
Content-Language: de-DE
X-MS-Has-Attach:
X-MS-TNEF-Correlator: <F19820C325B3EF4DA6E1D08272B0474A052410DD@<Servername>.<Domäne>.local>
MIME-Version: 1.0
Bitte warten ..
Mitglied: ollembyssan
09.05.2011 um 17:36 Uhr
Hallo,

es wird von versanet.de an versanet.de gesendet? Gibt es beide Empfänger in der Exchange Organisation bzw. besitzen diese ein Postfach in dieser Exchange Organisation?
Tritt gleiches auch bei Versand per Adressbuch an Empfänger auf?

Gruß
Stephan
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 - Spam Mails von eingener Domain rausfiltern
Frage von stefan2k1Exchange Server10 Kommentare

Hallo, wir betreiben einen Exchange 2010 SP3 und bekommen in letzter Zeit zunehmend SPAM-Mails von der eigenen Domain, sprich ...

Exchange Server
Exchange 2010: Mails nach extern zu einer bestimmen Domain
Frage von ViprexExchange Server2 Kommentare

Hallo zusammen, ich habe eine Frage zum Versand von E-Mails eines Devices (nicht Outlook) nach extern an E-Mail Adressen ...

Outlook & Mail
Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen
gelöst Frage von jojo0411Outlook & Mail5 Kommentare

Hallo Leute, Ich habe das Problem das unsere Signatur viele Bilder beeinhalten und diese Bilder beim Weiterleiten von Nachrichten ...

Exchange Server
Exchange 2010, Akzeptierte Domains
gelöst Frage von LK5000Exchange Server2 Kommentare

Hallo zusammen, ich möchte für bestimmte Absender nur bestimmte Empfänger-Domains über eine Transportregel angeben. Bedeutet, dass Peter Müller nur ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 1 TagLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 2 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 2 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 TagenSicherheit10 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Batch & Shell
Meltdown Microsoft Prüf Script - .zip Datei leider leer
gelöst Frage von MasterBlaster88Batch & Shell13 Kommentare

Hallo zusammen, ich patche gerade unsere Windows Server bzgl. der Meltdown Lücke. Patch vorhanden, Reg Keys gesetzt Um das ...

Batch & Shell
Shell-Skript - Syntax error: Unterminated quoted string
Frage von newit1Batch & Shell13 Kommentare

Hallo Ich schreibe ein Skript das eine CSV-Datei in eine mySQL Datenbank schieben soll. Bekomme nach start des Skrips ...

E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...