Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 sendet über IPv6 obwohl IPv6 deaktiviert...

Frage Microsoft Exchange Server

Mitglied: benpunkt

benpunkt (Level 1) - Jetzt verbinden

20.10.2014 um 21:48 Uhr, 969 Aufrufe, 2 Kommentare

Hallo Zusammen,

Google blockt alle Mails unseres Mailservers (Exchange 2010).
Bei Durchsicht des Headers bin ich darauf gestoßen, dass die im Header AUCH aufgeführte IPv6 Adresse geblockt wird.
Wir haben IPv6 aber nicht aktiviert, dennoch scheint MS dann trotztdem IPv6 zu nutzen, und zwar über die 6TO4 Adapter.

Nun ist es eben so, dass ich für diese Adresse nicht einmal einen Reverse DNS Eintrag habe.
Ich würde gerne Exchange/Windows anweisen, wirklich NUR Ipv4 zu verwenden...

Habt Ihr eine Lösung?
Was kann ich sonst tun?

Oder: wie kann ich die IPv6 IP Adresse kontrollieren (Reverse DNS)...? Von unserem Provider ist die IP ja nicht...

Danke Euch!

Viele Grüße
Mitglied: tikayevent
20.10.2014 um 21:53 Uhr
Fängt die IPv6-Adresse mit FE80 an?
Bitte warten ..
Mitglied: benpunkt
21.10.2014 um 08:43 Uhr
Guten Morgen,

nein, im Header wird eine 6to4-Tunnel Adresse angegegeb: 2002:d476:de46::

Viele Grüße
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Exchange - Outlook 2010 - Adressvorschlag deaktivierter Konten (7)

Frage von Schauer zum Thema Outlook & Mail ...

Exchange Server
Exchange Sendet keine Mail mehr an den Exchange (2)

Frage von fundave3 zum Thema Exchange Server ...

Netzwerke
gelöst IPv6 Port Freigabe mit IPv6 Tunnel (3)

Frage von danielr1996 zum Thema Netzwerke ...

Exchange Server
Exchange Server 2013 sendet nicht (2)

Frage von NiklasRohrer zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
IPhone wird ferngesteuert Hacker? (21)

Frage von Akcent zum Thema iOS ...

Vmware
VMware ESX - Start einer VM verhindern (19)

Frage von emeriks zum Thema Vmware ...

Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...