Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 Serverfehler in der Anwendung DEFAULT WEB SITE

Frage Microsoft Exchange Server

Mitglied: chrischieeee

chrischieeee (Level 1) - Jetzt verbinden

31.03.2011, aktualisiert 23:52 Uhr, 10885 Aufrufe, 1 Kommentar

Hallo zusammen,

ich bräuchte dringend eure Hilfe. Ich habe letzten Sonntag das Rollup Update 2 für Exchange Server 2010 Service Pack 1 (KB2425179) installiert. Danach ging OWA nicht mehr. Daraufhin habe ich das Update wieder deinstalliert. Seitdem ging es wieder.
So, nun seit 2 Tagen geht das OWA wieder nicht. Leider kann ich mir überhaupt nicht erklären, woran es liegen könnte. Am System selbst wurde nichts geändert, nach der Deinstallation des Rollup Update 2 für Exchange Server 2010 Service Pack 1 (KB2425179).

Wenn ich nun auf die OWA-Seite gehe bekomme ich folgende Meldung:

4347cfbfd89649396bd82ab5fd10f7ff - Klicke auf das Bild, um es zu vergrößern

Leider bin ich mit meinem Latein schnell am Ende.

Ich hoffe, mir kann einer helfen.

Grüße
Mitglied: chrischieeee
01.04.2011 um 00:13 Uhr
Zitat von chrischieeee:
Hallo zusammen,

ich bräuchte dringend eure Hilfe. Ich habe letzten Sonntag das Rollup Update 2 für Exchange Server 2010 Service Pack 1
(KB2425179) installiert. Danach ging OWA nicht mehr. Daraufhin habe ich das Update wieder deinstalliert. Seitdem ging es wieder.
So, nun seit 2 Tagen geht das OWA wieder nicht. Leider kann ich mir überhaupt nicht erklären, woran es liegen
könnte. Am System selbst wurde nichts geändert, nach der Deinstallation des Rollup Update 2 für Exchange Server
2010 Service Pack 1 (KB2425179).

Wenn ich nun auf die OWA-Seite gehe bekomme ich folgende Meldung:

Leider bin ich mit meinem Latein schnell am Ende.

Ich hoffe, mir kann einer helfen.

Grüße

Hallo zusammen,

Problem gelöst.
Hier das How To: http://forums.iis.net/p/1170718/1953906.aspx#1953906

Tschau
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 SP3 Default Limits (3)

Frage von Excaliburx zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Probleme - Autodiscover oder noch mehr? (2)

Frage von PowlFruit zum Thema Exchange Server ...

Server
SSL-WEB-Site auf eigenem Server aufbauen (IIS 7) (5)

Frage von MeinGottWalter zum Thema Server ...

Firewall
gelöst VPN Site to Site von IPFire zu Sophos UTM (19)

Frage von touro411 zum Thema Firewall ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (21)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (10)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Netzwerkmanagement
Suche eine Software für Cloudverwaltung (6)

Frage von tsunami zum Thema Netzwerkmanagement ...

Google Android
Musik Wiedergabe am PC mit Smartphone über Bluetooth steuern (5)

Frage von justlukas zum Thema Google Android ...