Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 Single Item Recovery - kein Zugriff auf Discoverypostfach

Frage Microsoft Exchange Server

Mitglied: Jimbow

Jimbow (Level 1) - Jetzt verbinden

26.05.2011, aktualisiert 11:25 Uhr, 3558 Aufrufe

Hallo zusammen,

ich habe ein kleines "hoffentlich" kleines Problem. Wir haben im Testsystem 3 Exchange 2010 Server. Einer Witness, 2 Exchanger im DAG.

Alles läuft wunderbar. Nur heute wollte ich mal Single Item Recovery ausprobieren und da hängt es momentan.

Ich gehe über OWA auf ECP. Dann gehe ich auf Reporting->Mailbox Searches und gebe dort alles Suchparameter ein. Danach auf Save und dann bekomme ich folgende Fehlermeldung:

"Vorübergehender interner Fehler beim Versuch, auf das Discoverysystempostfach zuzugreifen, das interne Informationen über ausstehende und abgeschlossene Suchvorgänge enthält. Stellen Sie sicher, dass es online ist, und wiederholen Sie den Vorgang."

Das System meint, die DiscoveryMailbox wäre öffline. Das kann nicht sein, da ich über die Shell die gelöschten Einträge suchen kann und dann in die DiscoveryMailbox speichern kann. Ich kann auch das Postfach in OWa öffnen und bearbeiten. Daher verstehe ich die Fehlermeldung nicht.

Könnt ihr mir da weiterhelfen? Kennt Jemand den Fehler?
Ähnliche Inhalte
Exchange Server
Exchange 2010 - Zugriff auf Kalender
Frage von JuckieExchange Server9 Kommentare

Hallo an alle, wir haben Exchange 2010 SP 3 Update Rolup 6 in Kombination mit Outlook 2010 bei den ...

Exchange Server
Exchange 2013 kein Mailempfang nach Recovery
Frage von dx1900Exchange Server4 Kommentare

Hallo, Ich musste leider eine Recovery Installation bei unserem Exchange 2013 machen. Die Datenbank konnte ich so wieder einbinden. ...

Batch & Shell
Powershell Copy-Item UnauthorizedAccessExeption
gelöst Frage von lisaluftBatch & Shell1 Kommentar

Ich möchte eine Verknüpfung in den Autostart aller User kopieren: copy-item -force "\\freigabe\test.lnk" "C:\ProgramData\Microsoft\Windows\Start Menu\Programs\Startup" Leider funktioniert das nicht, ...

Exchange Server
(Exchange, Outlook 2010) Zugriff auf einzelne Ordner
gelöst Frage von EDV-EBSExchange Server3 Kommentare

Hallo zusammen, ich habe ein Problem bei der Freigabe eines einzelnen Ordners im Outlook bei zwei Exchange-Konten. Ein Nutzer ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser7 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 3 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...