Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 SMTP und POP Konfiguration

Frage Microsoft Exchange Server

Mitglied: leech2k

leech2k (Level 1) - Jetzt verbinden

19.12.2011, aktualisiert 17:26 Uhr, 7556 Aufrufe, 5 Kommentare

Hallo liebe Leute,

folgende Situation (ich bin schon am verzweifeln...)

Alter Server:
-SBS 2003 inkl Exchange 2003 (Postfächer wurden mit Exmerge gesichert und schon aufm Exchange 2010 eingefügt)
Neuer Server
-SBS 2011 inkl Exchange 2010

Ich bräuchte bitte Hilfe bei der Konfiguration der Sendeconnectors oder was halt dazu benötigt wird um die Emails nach außen hin zu verschicken. Beim alten Server (SBS 2003) waren die Einstellungen bei den connectors, dort gab es dann zwei Einträge -SMTP TA (telekom Austria) sowie POP3-Connector.

Jetzt ist es aber so das wir mehrere Postfächer haben (extern), zuerst der bei der Telekom und bei "Mittwald". Ich habe hier die Screenshots von der Konfiguration gemacht. Hier die SMTP-TA Konfiguration 3c05f70aff3823ae1db2caff64eaa43c - Klicke auf das Bild, um es zu vergrößern, hier POP3-1 9cea9d131bf85cff65ca191592241880 - Klicke auf das Bild, um es zu vergrößern und POP3-2 f549feacf5eb7e1604ce97f76301252b - Klicke auf das Bild, um es zu vergrößern . Jetzt ist es aber so das die box@.... bei der Telekom liegt und die xyz (ich hab ihn ned eingerichtet ka warum der so heißt) aber bei Mittwald.
Beim letzten Bild (Email oben und box@ als Benutzer) rennt er aber anscheinend über den Mittwald, hat aber die anderen Anemldedaten. Ich weiß nicht mehr was ich tun soll.

Ich hab bei den Exchange 2010 Connectoren alle möglichen Kombis probiert und nichts hilft (internet Emailversand natürlich schon...).

Was vielleicht bei der Problemlösung helfen könnte:
Wir haben einen Fortigate 60 Router
Von der Telekom ein Modem (sowie eine laut BusinessA1 eine DNs-MX) -> wie ich die jedoch am Router einrichte soll oder ob man das muss weiß ich nicht.

Der Rest haut hin, Freigaben, Drucker etc nur der Exchange macht mir Kopfschmerzen.

Ich hoffe jemand kennt sich aus und kann mir helfen.

Beste Grüße

leech2k

//Update:

Irgendwie hats einmal funktioniert, hab 2 Emails vom Domänenbenutzer and meine gmx mail bekommen nur wie cih dann von einem anderen nutzer eine mail nach draussen schreiben wollte kam folgende Fehlermeldung (beim Start von Office sowie beim Erstellen einer neuen Nachricht)
2dcf016142ef3ee7456fec79833a5c44 - Klicke auf das Bild, um es zu vergrößern
Mitglied: lindi200000
19.12.2011 um 16:42 Uhr
Hi,

Benutz doch beim server den Integrierten Assistenten.
Nennt sich glaube ich "Verbindung mit dem Internet herstellen" im der SBS Console.
Bitte warten ..
Mitglied: leech2k
19.12.2011 um 16:54 Uhr
Internet Verbindung steht, nur ich weiß nicht wie ich die Connectoren verwalten soll, damit ich auf die Postfächer zugreifen bzw Emails Empfangen/Versenden kann
Bitte warten ..
Mitglied: danielfr
19.12.2011 um 17:32 Uhr
Die Connectoren können ebenfalls mit diesem Assistenten eingerichtet werden...
Bitte warten ..
Mitglied: leech2k
19.12.2011 um 18:11 Uhr
kommt genau die gleiche fehlermeldung wie beim letzten bild.. ich verzweifel echt bald -.-
Bitte warten ..
Mitglied: HubertN
19.12.2011 um 19:57 Uhr
Moin

Benutze mal bitte alle relevaten Assistenten des SBS. Da gibt es auch einen, der dir die Maildomain auf dem Server eirichtet.

Gruß
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
POP IMAP SMTP
Frage von nistraOutlook & Mail11 Kommentare

Hallo zusammen Ich hoffe dass ich hier richtig bin Ich habe des öfteren das Problem mit der E-Mail-Konvertierung, bei ...

Exchange Server
Exchange 2010 - POP-Abruf - Spamproblem
Frage von PhilzipExchange Server3 Kommentare

Hallo zusammen, wir nutzen eine Exchange 2010 Umgebung mit POPcon zum Abruf der Nachrichten von POP-Postfächern. Leider haben wir ...

E-Mail
POP 3 Conector oder SMTP?
Frage von Lars-KE-Mail10 Kommentare

Hallo zusammen, Wir wollen einen alten SBS 2008 wieder zum leben erwecken bzw. neu Installieren. Dazu soll dann auch ...

Exchange Server
Exchange 2010 ERP und SMTP Benutzer
gelöst Frage von SepposExchange Server5 Kommentare

Hallo Forum, ich versuche zur Zeit eine kleine ERP Lösung an einen Exchange 2010 anzubinden. Ich habe einen Exchange ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 12 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 16 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...