Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 SP1 - RU4 nicht sichtbar

Frage Microsoft Exchange Server

Mitglied: jsysde

jsysde (Level 2) - Jetzt verbinden

30.06.2011, aktualisiert 01.07.2011, 7429 Aufrufe, 5 Kommentare

Exchange 2010 SP1 auf 2008R2 SP1. Nach Installation des RU4 ändert sich die Build-Nummer nicht.

Mahlzeit beianand'.

Ich habe gerade nen Exchange 2010 aufgesetzt auf einem Windows Server 2008 R2 mit SP1.
Exchange installiert, Service Pack 1 für Exchange 2010 installiert und das RU4 gleich hinterher. Komplette Installationskette lief fehlerfrei durch, es funktioniert auch alles.

Unter "Programme und Funktionen" => "Installierte Updates" wird mir das "Update Rollup 4 für Exchange Server 2010 Service Pack 1" korrekt angezeigt, die Buildnummer in der Verwaltungskonsole ist aber bei 14.1 (Build 218.15) stehengeblieben. Wenn ich Frank glauben darf, sollte dort aber Build 323.1 stehen. Oder irre ich?

Cheers,
jsysde
Mitglied: Kirschi
30.06.2011 um 14:04 Uhr
Hallo,

bei mir steht auch Build 218.15 (nur SP1 RU3V3 installiert), allerdings wundere ich mich gerade warum mein WSUS das UR4 nicht kennt ?

Gruß
Andreas
Bitte warten ..
Mitglied: jsysde
30.06.2011 um 16:49 Uhr
Beruhigt mich. Ein bisschen. Danke!

warum mein WSUS das UR4 nicht
Weil es erst in ca. zwei Wochen per WSUS ausgerollt wird.

Cheers,
jsysde
Bitte warten ..
Mitglied: jsysde
01.07.2011 um 12:30 Uhr
Ein Bild sagt mehr als tausend Worte...

4f93e1c3e55f1743a6cf60e44ae67090 - Klicke auf das Bild, um es zu vergrößern

Die Eigenschaften der STORE.EXE verraten, dass das RU4 installiert ist...

Cheers,
jsysde
Bitte warten ..
Mitglied: ollembyssan
01.07.2011 um 15:30 Uhr
Es ist auch noch nicht zu empfehlen dieses in der Produktivumgebung zu installieren!

z.B. Datenverlust bei öffentlichen Ordner etc. pp.
http://exchangeserverpro.com/issues-copying-public-folders-installing-u ...

Gruß
Stephan
Bitte warten ..
Mitglied: jsysde
01.07.2011 um 15:33 Uhr
Zitat von ollembyssan:
Es ist auch noch nicht zu empfehlen dieses in der Produktivumgebung zu installieren!

z.B. Datenverlust bei öffentlichen Ordner etc. pp.
http://exchangeserverpro.com/issues-copying-public-folders-installing-u ...

Gruß
Stephan

Danke - ist mir bekannt. Öffentliche Ordner kommen in diesem Szenario (noch) nicht vor, ist ne ganz frische Installation und noch nicht "live" (Migration von E2k3 steht mir noch bevor).

Cheers,
jsysde
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Update von Exchange 2010 SP1
Frage von immobrauchExchange Server5 Kommentare

Hallo zusammen, habe hier einen Microsoft Exchange Server 2010 SP1 RU8, Build 14.01.0438.000 vom 10.12.2012 und möchte den gern ...

Exchange Server
Exchange 2010 SP1 und PrepareAD. Stolperfallen?
gelöst Frage von redictExchange Server10 Kommentare

Einen wunderschönen Sonntag Morgen wünsche ich. Ich trage hier mal mein Problem vor, vielleicht hat ja schon mal jemand ...

Exchange Server
Update Exchange Server 2010 SP1 auf Exchange Server 2010 SP3 Erfahrungen?
gelöst Frage von St3phanExchange Server2 Kommentare

Hallo Forum, Kurz vorweg: Ich habe das Gerät "geerbt" und bin noch nicht der Exchange Auskenner. Ich bitte um ...

Exchange Server
Öffentliche Ordner aus Exchange 2010 in Office 365 sichtbar machen
Frage von ShadovvExchange Server1 Kommentar

Guten Morgen, ich komme nicht weiter. Ich hoffe es hat hier jemand die passende Lösung oder möglicherweise sogar eine ...

Neue Wissensbeiträge
DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 StundenDSL, VDSL

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 2 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 5 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...