Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 SP2 Probleme beim senden von Mails an Öffentlichen Ordner

Frage Microsoft Exchange Server

Mitglied: fragenumfragen

fragenumfragen (Level 1) - Jetzt verbinden

04.09.2014, aktualisiert 14:10 Uhr, 862 Aufrufe, 3 Kommentare

Hallo,
wir haben seit einiger Zeit Probleme mit den Mailadressen der Öffentlichen Ordner bei Server 2008R2 SP1 mit Exchange 2010 SP2.
Teilweise funktionieren die Mails die von einem User geschickt werden teilweise nicht. (Fehlermeldung siehe Bild)
e986f35ba5a2a4976379f746f9106df1 - Klicke auf das Bild, um es zu vergrößern

Was wurde in dieser Zeit umgestellt:
- Zusätzlicher Domain Controller (Server 2012 R2) installiert
- IP-Adressen Änderung des Exchange Servers

Was ich schon alles versucht habe:
- Ordner neu erstellt mit Mailadresse
- Berechtigungen neu vergeben auch mit Schreibzugriff für die User und Gruppen
- OST gelöscht des jeweiligen Users
- Über OWA probiert
- Update von Windows Server
- Neustart von Exchange Server

Danke für eure Hilfe.
Mitglied: keine-ahnung
LÖSUNG 04.09.2014, aktualisiert 16.04.2015
Moin,
(Fehlermeldung siehe Bilder)
Bilder????
- IP-Adressen Änderung
Vom Netzwerkdrucker? Der LAN-fähigen Kaffeemaschine?
(alter DC ist noch Primary Master)
Was ist der??

Gebrauche nie ein Fremdword, dessen Sinn Dir vollkommen geläufig ist - die Welt wäre sonst so spassfrei.

LG, Thomas
Bitte warten ..
Mitglied: keine-ahnung
LÖSUNG 04.09.2014, aktualisiert 16.04.2015
Jetzt immerhin mit Bildern ...

Na denne, eine erste Richtung ...

LG, Thomas
Bitte warten ..
Mitglied: fragenumfragen
16.04.2015 um 10:20 Uhr
I have found the error.
The reasons for the emails are partially arrived were deleted objects in Active Directory.
At the Server 2012r2 I have installed the container deleted objects.
When I open the Settings from a user with the error I have seen deleted items in the container member of.
Then start the Active Directory Administrative Center and go to the Deleted Objects, search the group from the user and restore it. Than you search the Group in the AD and delete all Users and Groups from this address and after this delete the group again.
Now everything working fine.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...