Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 SP2 Probleme beim senden von Mails an Öffentlichen Ordner

Frage Microsoft Exchange Server

Mitglied: fragenumfragen

fragenumfragen (Level 1) - Jetzt verbinden

04.09.2014, aktualisiert 14:10 Uhr, 848 Aufrufe, 3 Kommentare

Hallo,
wir haben seit einiger Zeit Probleme mit den Mailadressen der Öffentlichen Ordner bei Server 2008R2 SP1 mit Exchange 2010 SP2.
Teilweise funktionieren die Mails die von einem User geschickt werden teilweise nicht. (Fehlermeldung siehe Bild)
e986f35ba5a2a4976379f746f9106df1 - Klicke auf das Bild, um es zu vergrößern

Was wurde in dieser Zeit umgestellt:
- Zusätzlicher Domain Controller (Server 2012 R2) installiert
- IP-Adressen Änderung des Exchange Servers

Was ich schon alles versucht habe:
- Ordner neu erstellt mit Mailadresse
- Berechtigungen neu vergeben auch mit Schreibzugriff für die User und Gruppen
- OST gelöscht des jeweiligen Users
- Über OWA probiert
- Update von Windows Server
- Neustart von Exchange Server

Danke für eure Hilfe.
Mitglied: keine-ahnung
LÖSUNG 04.09.2014, aktualisiert 16.04.2015
Moin,
(Fehlermeldung siehe Bilder)
Bilder????
- IP-Adressen Änderung
Vom Netzwerkdrucker? Der LAN-fähigen Kaffeemaschine?
(alter DC ist noch Primary Master)
Was ist der??

Gebrauche nie ein Fremdword, dessen Sinn Dir vollkommen geläufig ist - die Welt wäre sonst so spassfrei.

LG, Thomas
Bitte warten ..
Mitglied: keine-ahnung
LÖSUNG 04.09.2014, aktualisiert 16.04.2015
Jetzt immerhin mit Bildern ...

Na denne, eine erste Richtung ...

LG, Thomas
Bitte warten ..
Mitglied: fragenumfragen
16.04.2015 um 10:20 Uhr
I have found the error.
The reasons for the emails are partially arrived were deleted objects in Active Directory.
At the Server 2012r2 I have installed the container deleted objects.
When I open the Settings from a user with the error I have seen deleted items in the container member of.
Then start the Active Directory Administrative Center and go to the Deleted Objects, search the group from the user and restore it. Than you search the Group in the AD and delete all Users and Groups from this address and after this delete the group again.
Now everything working fine.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 - Kunde empfängt eigene Mails aber empfänger bekommt nichts (5)

Frage von PixL86 zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2010 Dateianhänge von bestimmten Exchange Mails in Ordner verschieben (5)

Frage von Kineas zum Thema Outlook & Mail ...

Exchange Server
Exchange 2010 Shared Mailbox und "senden als" (5)

Frage von Marzaru zum Thema Exchange Server ...

Exchange Server
Office 2013 - Exchange 2010 - Probleme mit Anhängen (3)

Frage von Coscos zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...