Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 SP3 - Outlookanaywhere seid 12.06.13 keine Verbidung mehr möglich

Frage Microsoft Exchange Server

Mitglied: banane31

banane31 (Level 1) - Jetzt verbinden

13.06.2013 um 19:21 Uhr, 1762 Aufrufe, 3 Kommentare

Hallo

habe nen Exchange 2010 Sp3 zu Hause laufen...seid gestern kann ich leider mit meinem Notebook keine Mails mehr abrufen von extern.

Zertifikate etc. sind selbst ausgestellt und es läuft soweit eig auch alles (owa, ecp)

Gestern habe ich den Server aufgrund von Windows Updates neugestartet und seid dem gibts keine Verbindung mehr

Weiß da jemand Rat?
Mitglied: banane31
13.06.2013, aktualisiert um 21:42 Uhr
Anscheinend hat es mein AD zerhauen...
wie kann ich das am besten prüfen?

Wenn ich z.B die Einstellungen eines Nuzers öffne kommt:
Das Postfach /o=Blume/ou=Exchange Administrative Group
Der Befehl Get-CalenderProcessing - Identity'blume.local/USers/Jan Blume'- ReadFromDomainController'wurde ausgeführt

Nachtrag 1

Zusammenfassung: 3 Element(e). Erfolgreich: 3, Fehler: 0.
Verstrichene Zeit: 00:00:08


Datei lesen
Abgeschlossen

Ausführung eines Exchange-Verwaltungsshellbefehls abgeschlossen:
Binären Stream aus der Datei 'C:\Program Files\Microsoft\Exchange Server\V14\bin\ExBPA.StayingInformed.Config.xml' lesen.

Verstrichene Zeit: 00:00:00


Organisationsstatusdaten erfassen
Abgeschlossen

Ausführung eines Exchange-Verwaltungsshellbefehls abgeschlossen:
Test-SystemHealth -ConfigurationData '<Binärdaten>' -OutData

Verstrichene Zeit: 00:00:06


Organisationsstatusdaten speichern
Abgeschlossen

Ausführung eines Exchange-Verwaltungsshellbefehls abgeschlossen:
Set-OrganizationConfig -OrganizationSummary 'TotalExchangeServers,1,False','TotalMailboxServers,1,False','TotalUMServers,1,False','TotalClientAccessServers,1,False',
'TotalTransportServers,1,False','TotalCALMailboxes,5,False','EnterpriseCALs,1,False','StandardCALs,5,False','TotalJounalingUser,0,False','TotalDatabases,2,False',
'TotalDatabasesCopy,1,False','TotalDatabasesCopyUnhealthy,1,False','Total2009ExchangeServers,1,False','Total2007ExchangeServers,0,False',
'Total2003ExchangeServers,0,False','TotalUnlicensedExchangeServers,0,False','TotalRecipients,6,False','TotalMailboxes,5,False','
TotalDistributionGroups,0,False','TotalDynamicDistributionGroups,0,False','TotalMailContacts,0,False','TotalMailUsers,0,False','
TotalLegacyMailbox,0,False','TotalMessagingRecordManagementUser,1,False','TotalUnifiedMessagingUser,0,False','TotalOWAUser,6,False','
TotalActiveSyncUser,6,False','TotalMAPIUser,6,False','TotalPOP3User,6,False','TotalIMAP4User,6,False'

Verstrichene Zeit: 00:00:01

Was ist da falsch?
Bitte warten ..
Mitglied: Hitman4021
13.06.2013 um 22:37 Uhr
Hallo,

was sagt Test-ServiceHealth?

Gruß
Bitte warten ..
Mitglied: banane31
14.06.2013 um 13:12 Uhr
Läuft wieder alles.
Ist nur ein Dienst nicht mehr gestartet...der von der Database.
Stand aufein schlag auf "manuell"
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst 2008 R2 Domäne mit Exchange 2010 SP3 umbenennen - welche Möglichkeiten bestehen? (12)

Frage von Excaliburx zum Thema Windows Server ...

Exchange Server
gelöst IOS 10 - IPad - Exchange 2010 - Zertifikatsfehler (2)

Frage von adm1357 zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...